<!DOCTYPE html >
<html lang="de">
	<head prefix="og: http://ogp.me/ns#">
			<base href="https://www.onlinehaendler-news.de/e-commerce-tipp/28418-fba-gebuehrenerhoehung-unister-rip-deal-gericht-otto-group-cdo.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Amazon, versand durch amazon, fulfilment by amazon gebühren, unister, otto group" />
	<meta name="author" content="Julia Ptock" />
	<meta name="description" content="Die Online-Welt dreht sich stetig weiter. Was heute Morgen besonders wichtig ist, lesen Sie in unserem Newspreview. " />
	<meta name="generator" content="onlinehaendler-News.de" />
	<title>10.02.2017 – FBA-Gebührenerhöhung um 100 Prozent | Unister Rip-Deal vor Gericht | Otto Group bekommt CDO</title>
	<link href="https://www.onlinehaendler-news.de/e-commerce-tipp/28418-fba-gebuehrenerhoehung-unister-rip-deal-gericht-otto-group-cdo.amp.html" rel="amphtml" />
	<link href="https://www.onlinehaendler-news.de/e-commerce-tipp/28418-fba-gebuehrenerhoehung-unister-rip-deal-gericht-otto-group-cdo.html" rel="canonical" />
	<link href="/templates/onlinehaendler-news/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.onlinehaendler-news.de/component/search/?Itemid=157&amp;catid=16&amp;id=28418&amp;format=opensearch" rel="search" title="Suchen www.onlinehaendler-news.de" type="application/opensearchdescription+xml" />
	<link href="/cache/widgetkit/widgetkit-6f7e0b1b.css" rel="stylesheet" type="text/css" />
	<link href="/templates/onlinehaendler-news/css/linearize.css" rel="stylesheet" type="text/css" />
	<link href="/templates/onlinehaendler-news/css/onlinehaendler-news.css" rel="stylesheet" type="text/css" />
	<link href="/templates/onlinehaendler-news/css/responsive.css" rel="stylesheet" type="text/css" />
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-27993e6b.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/onlinehaendler-news/js/onlinehaendler-news.js" type="text/javascript"></script>
	<script src="/templates/onlinehaendler-news/js/jquery.media.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/onlinehaendler-news/js/clipboard.min.js" type="text/javascript"></script>
	<script src="/templates/onlinehaendler-news/js/empfehlung.js" type="text/javascript"></script>
	<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	 
	ga('create', 'UA-32482512-1', 'auto');
	ga('require', 'displayfeatures');    		
	ga('set', 'anonymizeIp', true);
	ga('send', 'pageview');
	</script>
	<!-- OG META -->
 <meta property="og:locale" content="de_DE">
 <meta property="og:site_name" content="www.onlinehaendler-news.de">
 <meta property="og:url" content="https://www.onlinehaendler-news.de/e-commerce-tipp/28418-fba-gebuehrenerhoehung-unister-rip-deal-gericht-otto-group-cdo.html">
 <meta property="og:title" content="10.02.2017 – FBA-Gebührenerhöhung um 100 Prozent | Unister Rip-Deal vor Gericht | Otto Group bekommt CDO">
 <meta property="og:description" content="Die Online-Welt dreht sich stetig weiter. Was heute Morgen besonders wichtig ist, lesen Sie in unserem Newspreview. ">	
 <meta property="og:image" content="https://www.onlinehaendler-news.de/images/Artikelbilder/shutterstock_415053694_700.jpg">
 <meta property="og:image:type" content="image/jpeg">
 <meta property="og:image:width" content="450">
 <meta property="og:image:height" content="300">
	<!-- MOBILE SUPPORT -->
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=0.8, user-scalable=no">
<meta name="apple-mobile-web-app-capable" content="YES" />

		<script type="text/javascript" src="/templates/onlinehaendler-news/js/jquery.waterwheelCarousel.min.js"></script>
		
	</head>
	<body >				
	<div id="superBanner"><a href="http://www.tradeworld.de" target="_blank" class="gEvent"><img width="1050" height="150" alt="Super Banner Wallpaper" src="/images/werbebanner/wallpaper/super.gif" data-event-cat="Wallpaper" data-event-label="TradeWorld SuperBanner"></a></div><div id="skyScraper" style="display:none"><a href="http://www.tradeworld.de" target="_blank" class="gEvent"><img width="150" height="700" alt="Super Banner Wallpaper" src="/images/werbebanner/wallpaper/sky.gif" data-event-cat="Wallpaper" data-event-label="TradeWorld SkyBanner"></a></div>		<div id="PageWrapper">	
			
						<header id="TopHeader">
				<div id="Headerleft">
					

<div class="custom"  >
	<a href="http://www.onlinehaendler-news.de">
   <img src="/images/OHN-Logo/onlinehaendler-news-logo.png" width="369" height="110" alt="Onlinehaendler-News.de Logo">
</a></div>

				</div>
				<div class="right" id="headerRight">
					<style>.si-horizontal{width:25px;height:25px;margin:15px 10px 15px 0;display:inline-block}.si-horizontal.fb_icon:hover,.si-horizontal.twitter_icon:hover,.si-horizontal.gplus-icon:hover,.si-horizontal.youtube-icon:hover,.si-horizontal.soundcloud-icon:hover,div.si-horizontal.rss-icon:hover{opacity:.4}.si-horizontal.fb_icon a,.si-horizontal.twitter_icon a,.si-horizontal.gplus-icon a,.si-horizontal.youtube-icon a,.si-horizontal.soundcloud-icon a,.si-horizontal.rss-icon div{display:block;width:100%;height:100%;text-decoration:none}.si-horizontal.fb_icon{background:url(/images/ohn-icons.png);background-position:0 0}.si-horizontal.twitter_icon{background:url(/images/ohn-icons.png);background-position:-38px 0}.si-horizontal.gplus-icon{background:url(/images/ohn-icons.png);background-position:-76px 0}.si-horizontal.youtube-icon{background:url(/images/ohn-icons.png);background-position:-115px 0}.si-horizontal.soundcloud-icon{background:url(/images/ohn-icons.png);background-position:-153px 0}.si-horizontal.rss-icon{background:url(/images/ohn-icons.png);background-position:-188px 0}#headerRight{width:400px;padding-right:20px;padding-top:20px}</style>
<div class="search">
	<form action="/e-commerce-tipp.html" method="post" class="form-inline">
		<input name="searchword" id="SearchInput" maxlength="160"  type="text" size="20" placeholder="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /><input type="image" id="SearchButton" src="/images/searchButton.gif" onclick="this.form.searchword.focus();" alt="Button" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="157" />
	</form>	
</div>
<p class="claim"><a href="http://www.haendlerbund.de/" rel="nofollow" target="_blank"><i><b>Das Infoportal des Händlerbundes</b></i></a></p>
	
<style>#topModal{position:absolute;z-index:10000}.feedModal{width:263px;box-shadow:0 0 5px #888}.leftSocialMedia .feedModal{position:relative;top:-240px;left:40px}.socialMediaIconWrapper .feedModal{position:static;width:100%;margin:25px 0}.feedWidget .buttonUser1{padding:1px 4px;font-size:11px!important;border:0;float:right}.feedWidget .buttonUser1:hover{cursor:pointer}.feedWidget .copyIntroText{width:230px;display:block;margin:0 auto;text-align:justify}.feedWidget .successMes{display:none;text-align:center}</style>

	<div style="clear:both;"></div>
	<div style="float:right;margin-right:5px;" class="topSocials">
		<div class="si-horizontal fb_icon">
			<a href="https://www.facebook.com/pages/Onlinehändler-News/1632029000349347?fref=ts" target="_blank"> </a>	
		</div>
		<div class="si-horizontal twitter_icon" >
			<a href="https://twitter.com/OHN_Infoportal" target="_blank"> </a>	
		</div>
		<div class="si-horizontal gplus-icon" >
			<a href="https://plus.google.com/107131125691157483358/about" target="_blank"> </a>	
		</div>
		<div class="si-horizontal youtube-icon" >
			<a href="https://www.youtube.com/playlist?list=PLDlAl_2F8gLmxOJXMHiPr4CFFmNrrcxLC" target="_blank"> </a>	
		</div>
		<div class="si-horizontal soundcloud-icon" >
			<a href="https://soundcloud.com/search?q=händlerbund" target="_blank"> </a>	
		</div>
		<div class="si-horizontal rss-icon modalOpener"></div>
		<div class="feedOption" id="topModal"></div>
	</div>
	<div class="clear"></div>	
	
	<script>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</script>

				</div>
			</header>	
			<div class="clear"></div>
			
				
			<div id="navigation">
				<nav class="nav">
					
<div id="MainNavigation">
	<ul id="navul">
	<li class="item-123"><a href="/" >Home</a></li><li class="item-121 deeper parent"><a href="/recht.html" >Recht</a><ul class="nav-child unstyled small"><li class="item-122"><a href="/recht/rechtsfragen.html" >Rechtsfragen</a></li><li class="item-124"><a href="/recht/abmahnungen.html" >Abmahnungen</a></li><li class="item-149"><a href="/recht/aktuelle-urteile.html" >Aktuelle Urteile</a></li><li class="item-193"><a href="/recht/gesetze.html" >Gesetze</a></li></ul></li><li class="item-152 deeper parent"><a href="/marketing.html" >Marketing</a><ul class="nav-child unstyled small"><li class="item-153"><a href="/marketing/social-media.html" >Social Media</a></li><li class="item-188"><a href="/marketing/suchmaschinen.html" >Suchmaschinen</a></li><li class="item-191"><a href="/marketing/e-mail-marketing.html" >E-Mail-Marketing</a></li></ul></li><li class="item-150 deeper parent"><a href="/handel.html" >Handel</a><ul class="nav-child unstyled small"><li class="item-151"><a href="/handel/internationales.html" >Internationales</a></li><li class="item-154"><a href="/handel/studien.html" >Studien</a></li><li class="item-192"><a href="/handel/allgemein.html" >Allgemein</a></li><li class="item-156"><a href="/handel/interviews.html" >Interviews</a></li><li class="item-206"><a href="/handel/jobs.html" >Jobs</a></li></ul></li><li class="item-155"><a href="/veranstaltungen.html" >Veranstaltungen</a></li><li class="item-180"><a href="/payment.html" >Payment</a></li><li class="item-157 current active"><a href="/e-commerce-tipp.html" >E-Commerce Tipp</a></li><li class="item-201 deeper parent"><a href="/start-ups.html" >Start Ups</a><ul class="nav-child unstyled small"><li class="item-315"><a href="/start-ups/samwer-watch.html" >SamwerWatch</a></li></ul></li><li class="item-391"><a href="/digital-tech.html" >Digital Tech</a></li>	</ul>
</div>
				</nav>
			</div>				
			
				
			<div id="mobile-header">
				<a id="responsive-menu-button" href="#sidr-main">KATEGORIEN... <span class="arrow down"></span></a>
			</div>	
			
			
						<div id="ContentWrapper">
								<div class="boxFloat" >
         		 
    <form id="myform" action="https://www.onlinehaendler-news.de/e-commerce-tipp/28419-eu-geoblocking-google-adwords-anzeige-bestpreisklausel-dash-button.html" name="myform" method="POST">
        <input type="hidden" name="Link" value="LetsGo">
                 
        <div id="BFA2">
            <div id="BFB"></div>		
			<div id="BFI">
                <img src='https://www.onlinehaendler-news.de/images/Artikelbilder/shutterstock_212991865_700x467.jpg' height='125' width='225'/>            </div>			
            <div id="BFC">
                <span>            
					Geoblocking, eine gefälschte Google AdWords-Anzeige, Booking.com und der Dash-Button als Spenden-Tool – Wir haben die wichtigsten Tagesthemen für Sie zusammengefast.                 </span>
            </div>			
        </div>
        <div id="BFA3" style="" >
            <div id="BFS">
                <img id="BFCB" src="https://www.onlinehaendler-news.de/images/FloatingBanner/cancel_box_16.png" alt="close button" width="20" height="20">
            </div>
            <div id="BFT">			
                <span>
                    Top-Themen: EU geht weiter gegen Geoblocking vor, verseuchte Google AdWords-Anzeige, Bestpreisklausel vielleicht doch nicht kartellrechtswidrig, Dash-Button als Spenden-Tool                </span>
            </div>
        </div>
    </form>
</div>


<div class="custom"  >
	<div class="leftSocialMedia">
<div class="fb-icon"><a href="https://www.facebook.com/pages/Onlinehändler-News/1632029000349347?fref=ts" target="_blank"> </a></div>
<div class="twitter-icon"><a href="https://twitter.com/OHN_Infoportal" target="_blank"> </a></div>
<div class="gplus-icon"><a href="https://plus.google.com/107131125691157483358/about" target="_blank"> </a></div>
<div class="youtube-icon"><a href="https://www.youtube.com/playlist?list=PLDlAl_2F8gLmxOJXMHiPr4CFFmNrrcxLC" target="_blank"> </a></div>
<div class="soundcloud-icon"><a href="https://soundcloud.com/search?q=händlerbund" target="_blank"> </a></div>
<div class="rss-icon" id="feedOpener"></div>
</div></div>


<div class="custom"  >
	<div class="bottomSocialMedia">
    <div class="socialMediaIconWrapper">
        <div class="fb-icon">
            <a href="https://www.facebook.com/pages/Onlinehändler-News/1632029000349347?fref=ts" target="_blank">&nbsp;</a>
        </div>
        <div class="twitter-icon">
            <a href="https://twitter.com/OHN_Infoportal" target="_blank">&nbsp;</a>
        </div>
        <div class="gplus-icon">
            <a href="https://plus.google.com/107131125691157483358/about" target="_blank">&nbsp;</a>
        </div>
        <div class="youtube-icon">
            <a href="https://www.youtube.com/playlist?list=PLDlAl_2F8gLmxOJXMHiPr4CFFmNrrcxLC" target="_blank">&nbsp;</a>
        </div>
        <div class="soundcloud-icon">
            <a href="https://soundcloud.com/search?q=händlerbund" target="_blank">&nbsp;</a>
        </div>
        <div class="rss-icon modalOpener">
            
        </div>
    </div>
</div></div>

				<div id="system-message-container">
	</div>

				<article>		
<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />

	
	
<div class="topoptions">	
	<span class="published">
		<span class="icon-calendar"></span>
		<time datetime="2017-02-10T04:30:00+00:00" itemprop="datePublished">
			Erstellt am 10. Februar 2017		</time>
	</span> | 

		<span class="category-name">
										Kategorie: <a href="/e-commerce-tipp.html" itemprop="genre">e-Commerce Tipps</a>			</span>
</div>
	
	
	
	
	
				<div class="page-header">
		<h1 itemprop="name">
							10.02.2017 – FBA-Gebührenerhöhung um 100 Prozent | Unister Rip-Deal vor Gericht | Otto Group bekommt CDO					</h1>
							</div>
	
		
						<div itemprop="articleBody">
		
<p>Heute in unserem Newsprview: Die Gebühren für „Versand durch Amazon“ für nur in Deutschland gelagerte Artikel soll zum 11. April erhöht werden. Außerdem: Der mutmaßlich in den Unister Rip-Deal verwickelte Finanzvermittler steht ab März vor Gericht und Sebastian Klauker wird CDO bei der Otto Group.</p>
<p><img class="pull-center" style="display: block; margin-left: auto; margin-right: auto;" title="© dennizn – shutterstock.com" src="/images/Artikelbilder/shutterstock_415053694_700.jpg" alt="Amazon Paket mit gebrandetem Klebeband " width="700" height="466" /></p>
<p style="text-align: center;"><span style="font-size: 8pt;"><a href="http://www.shutterstock.com/gallery-514942p1.html?pl=edit-00&amp;cr=00">dennizn</a> / <a href="http://www.shutterstock.com/?pl=edit-00&amp;cr=00">Shutterstock.com</a></span></p>
<h2>Versand durch Amazon: Gebührenerhöhung um 100 Prozent</h2>
<p>Online-Händler, die Fulfillment by Amazon nutzen, werden aktuell von Amazon dazu genötigt, am „Programm Mitteleuropa“ teilzunehmen. Wie es in einer OnlinehändlerNews vorliegenden E-Mail von Amazon heißt, will Amazon Verkäufern, „die der Lagerung und Abwicklung ihres Versand durch Amazon Lagerbestands in Polen und Tschechien im Rahmen des Programms Mitteleuropa nicht zustimmen“, 0,25 Euro mehr für den Versand pro Bestellung aus dem deutschen Lagerbestand berechnen. Ab dem 11. April 2017 erhöht sich die Gebühr damit von 0,25 Euro auf 0,50 Euro – eine Steigerung um 100 Prozent.</p>
<p>Die einzige Möglichkeit die Steigerung zu vermeiden, ist die Teilnahme an der Erweiterung des Logistiknetzes durch das Programm Mitteleuropa. Händler erlauben Amazon dadurch, die Ware auch in Polen und Tschechien zu lagern. Verkäufer, die an dem Programm bereits teilnehmen, sind automatisch von der Gebührenerhöhung befreit. </p>
<h2>Unister Rip-Deal: Finanzvermittler wegen Betrug angeklagt</h2>
<p>Der kuriose Betrugsfall um den verstorbenen Unister-CEO Thomas Wagner soll ab dem 7. März vor dem Leipziger Landgericht verhandelt werden. Das Landgericht Leipzig hat eine Anklage gegen den seit Juli 2016 in Untersuchungshaft sitzenden Finanzvermittler Wilfried Schw. aus Unna zugelassen. Wie <a title="Geprellte Unister-Gründer: Rip-Deal in Venedig kommt vor Leipziger Gericht" href="http://www.lvz.de/Specials/Themenspecials/Die-Akte-Unister/Geprellte-Unister-Gruender-Rip-Deal-in-Venedig-kommt-vor-Leipziger-Gericht" target="_blank" rel="alternate">Leipziger Volkszeitung</a> berichtet, wurden vorerst sieben Verhandlungstage bis zum 29. März terminiert. Schw. wird Betrug vorgeworfen. Er soll den so genannten Rip-Deal mit einem angeblichen israelischen Diamantenhändler eingefädelt haben und sich für diesen Mann verbürgt haben.</p>
<h2>Klauke neuer CDO der Otto Group</h2>
<p>Personaländerung bei der Otto Group. Sebastian Klauke besetzt zum 01. Juli 2017 die neu geschaffene Position des Chief Digital Officers (CDO). Zu seinen zentralen Aufgaben gehört unter anderem, die digitale Transformation der Otto Group und der entsprechenden Geschäftsmodelle voranzutreiben. Sebastian Klauke: „Die Otto Group ist eines der innovativsten und zukunftsfähigsten Unternehmen im Handelssektor. Ich freue mich deshalb auf die Herausforderung, die Digitalstrategie der Otto Group an verantwortlicher Stelle weiterzuentwickeln und relevante Entwicklungen am Markt in der Otto Group umzusetzen.“</p>
<p> </p>	</div>
	<div class="clear"></div>
	<dd class="createdby"><span id="autor">Geschrieben von <a href="https://plus.google.com/u/0/110421305272678522596/posts" target="_blank">Julia Ptock</a></span></dd>	
		
	
	
	<div class="sidebarHeading3 articlebottom">ARTIKEL WEITEREMPFEHLEN</div>
	<div class="artikelOptionen">		
		
	<div class="left textLeft">
			<style>.margin{margin-right:10px;text-decoration:none!important;}</style>
<a class="margin" href="http://twitter.com/share?text=10.02.2017 – FBA-Gebührenerhöhung um 100 Prozent / Unister Rip-Deal vor Gericht / Otto Group bekommt CDO&url=http%3A%2F%2Fohn.news%2F28418" target="_blank">
	<img src="/images/twitter-bar.png">
</a>
<a class="margin" href="https://plus.google.com/share?url=http%3A%2F%2Fohn.news%2F28418" target="_blank">
	<img src="/images/gplus-bar.png">
</a>
<a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fohn.news%2F28418" target="_blank">
	<img src="/images/xing-bar.png">
</a>













			
		</div>		
		<div class="left">	
			<span class="print-icon"> <a href="/e-commerce-tipp/28418-fba-gebuehrenerhoehung-unister-rip-deal-gericht-otto-group-cdo.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < 10.02.2017 – FBA-Gebührenerhöhung um 100 Prozent | Unister Rip-Deal vor Gericht | Otto Group bekommt CDO >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Artikel drucken</a> </span>				
		</div>
		<div class="right">
			<meta itemprop="interactionCount" content="UserPageVisits:156" />
			<span class="hits">156 mal gelesen</span> 				
		</div>
<div class="clear"></div>		
	</div>	
	<div class="clear"></div>			
							
	
<div class="sidebarHeading3 articlebottom" id="sameArticles">&Auml;HNLICHE ARTIKEL</div><ul class="relateditems">
<li>
	<a href="/handel/allgemein/960-amazon-patent-fuer-ein-touchpad-mit-eigener-gravitation.html">
				Amazon-Patent für ein Touchpad mit eigener Gravitation</a>
</li>
<li>
	<a href="/handel/allgemein/998-lesenswertes-der-wochenrueckblick-kw-11-2013.html">
				Lesenswertes! – der Wochenrückblick KW 11/2013</a>
</li>
<li>
	<a href="/handel/allgemein/844-amazon-plus-programm-macht-produkte-zu-warenkorb-huetern.html">
				„Amazon Plus Programm“ macht Produkte zu Warenkorb-Hütern</a>
</li>
<li>
	<a href="/handel/allgemein/850-amazon-loescht-tausende-produktbewertungen.html">
				Amazon löscht Tausende Produktbewertungen</a>
</li>
<li>
	<a href="/handel/allgemein/792-heute-gestartet-der-cyber-monday-auf-amazon.html">
				Heute gestartet: Der Cyber Monday auf Amazon </a>
</li>
</ul>
<script type="text/javascript">
<!--
var jcomments=new JComments(28418, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">

<div id="comments"></div>
<div class="sidebarHeading3">KOMMENTAR SCHREIBEN</div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>

		<input id="comments-form-name" type="text" name="name" value="" placeholder="Name (Pflichtfeld)" maxlength="20" size="22" tabindex="1" />
		



	
		<input id="comments-form-email" placeholder="E-Mail (Pflichtfeld)" type="text" name="email" value="" size="22" tabindex="2" />

	
</p>
<p>
	<span>
		<input id="comments-form-homepage" placeholder="Homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>

<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/57684.html" width="121" height="60" alt="Sicherheitscode" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Aktualisieren</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">

<div id="discComments">Zum Schutz vor Spam-Kommentaren wird meine IP-Adresse gespeichert. Mit dem Absenden meines Kommentars bin ich damit einverstanden und stimme der
Veröffentlichung meines Namens sowie der Verlinkung meines Namens mit meiner Webseite, soweit ich diese bei der Kommentierung angegeben habe, zu.</div>



	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Senden (Strg+Enter)">Senden</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Abbrechen">Abbrechen</a></div></div>
	<div style="clear:both;"></div>
	
</div>
<div>
	<input type="hidden" name="object_id" value="28418" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(2500, '', ' Zeichen stehen noch zu Verfügung', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>	</div>
<div class="clear"></div>

</article>
						
			</div>
			
						
			<div id="sidebar"> 		
				<aside>
							<div class="moduletable">
						
<span class="sidebarHeading2" style="border-top:none!important">NEWSLETTER ABONNIEREN</span>
<div id="newsletter_sidebox">
<style scoped>#schritt2{display:none}#nlInfo{margin-top:10px}#subscribe_55_optin_field_1{margin:0 0 10px;padding:2px 5px;width:72%}#nlholder{position:relative}.warning{color:#D8000C;background-color:#FFBABA;padding:5px;margin-bottom:10px}#preloader{position:absolute;top:0;left:0;text-align:center;width:100%;height:100%;display:none;padding-top:25px}#abmHold{background:#fff;display:none}#backAnm:hover{color:silver!important;cursor:pointer;margin-top:5px}</style>
	<div id="nlholder">
		<div id="preloader"><img src="https://www.haendlerbund.de/de/images/icons/preloader.gif"></div>
		<div id="abmHold">					
			<span>Sie k&ouml;nnen den jeweiligen Newsletter jederzeit unter Nutzung des entsprechenden Link im Newsletter oder durch Nachricht an uns kostenlos abbestellen, die Kontaktdaten hierzu finden Sie in unserem Impressum.</span>
			<br><br><input type="button" class="buttonUser1" id="backAnm" value="zur&uuml;ck zur Anmeldung" />
		</div> 		
		<form id="subscribe_55_"  action="https://login.mailingwork.de/optin/optin/execute" method="post" accept-charset="utf-8" >			
			<input type="hidden" name="account_id" value="170" />
			<input type="hidden" name="account_code" value="Rhgzq" />
			<input type="hidden" name="optinsetup_id" value="55" />
			<input type="hidden" name="optinsetup_code" value="Fqhc0" />
			<input type="hidden" id="subscribe_55_mwic" name="ic" value="" />
			<input placeholder="Email*" id="subscribe_55_optin_field_1" name="fields[1]"  type="text" value="" />
			<div id="schritt2">
				<input id="subscribe_55_optin_setup_21" type="checkbox" name="setups[21]" value="1" /> <span class="newsSpan">Onlineh&auml;ndlerNews <i>DAILY</i></span><br>
				<input id="subscribe_55_optin_setup_5" type="checkbox" name="setups[5]" value="1" /> <span class="newsSpan">Onlineh&auml;ndlerNews <i>WEEKLY</i></span><br>
				<input id="subscribe_55_optin_setup_39" type="checkbox" name="setups[39]" value="1" /> <span class="newsSpan">Amazon Watchblog <i>Newsletter</i></span><br>
				<input id="subscribe_55_optin_setup_25" type="checkbox" name="setups[25]" value="1" /> <span class="newsSpan">Logistik Watchblog <i>Newsletter</i></span><br>
				<input id="subscribe_55_optin_setup_65" type="checkbox" name="setups[65]" value="1" /> <span class="newsSpan">Digital Tech News</span>
			</div>
			<input type="button" class="buttonUser1" id="newsSubmit" name="btn_submit" value="Anmelden" />					
			<p id="nlInfo">
				<a title="Datenschutzerkl&auml;rung" href="/datenschutzerklaerung.html" target="_blank">Datenschutzerkl&auml;rung</a> | 
				<a title="Newsletter-Abmeldung" id="abmeldung" href="javascript:void(0)" target="_blank">Newsletter-Abmeldung</a>
			</p>
		</form>
	</div>
</div>
<script language="javascript" type="text/javascript">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</script>		</div>
			<div class="moduletable">
						﻿<div class="downMod">
  <span class="sidebarHeading2">DOWNLOADBEREICH</span>
  <div class="left">
    <ul class="downUl">
      <li><a href="/downloads/onlinehaendler-magazin"> Onlinehändler Magazin</a></li>
      <li><a href="/downloads/infografiken"> Infografiken</a> rund um den E-Commerce</li>
    </ul>
  </div>
  <div class="left" style="margin-left:15px">
    <a href="https://www.onlinehaendler-news.de/downloads/onlinehaendler-magazin">
    	<img style="box-shadow:3px 3px 5px silver;border:1px solid white;" src="/images/magazin/onlinehaendler-magazin-februar2017.jpg" alt="OHM-Cover" title="direkt zum Onlinehändler-Magazin" width="80">
    </a>
  </div>
  <div class="clear"></div>
</div>		</div>
			<div class="moduletable hideMobile">
						

<div class="custom hideMobile"  >
	<p class="sidebarHeading3"></p>
<div id="InsiderTipp">
	<a href="/insider-tipp" rel="nofollow">
		Senden Sie uns Ihre<br />
		Insider-Infos direkt &amp; anonym<br />
		an unsere Redaktion!
	</a>
</div><br></div>
		</div>
			<div class="moduletable">
						     
<style>.square{display:inline-block;margin-top:5px;float:left;}.square:nth-child(2n){float:right;}</style>
<a href="https://pro.packlink.de/registrieren?utm_source=amazon-watchblog&utm_medium=display&utm_campaign=wallpaper" target="_blank" rel="nofollow" class="gEvent"><img src="/images/werbebanner/rectangle/rectangle_pro.gif" alt="Banner" title="Banner" border="0" height="221" width="265" data-event-cat="Rectangle" data-event-label="packlinkRectangle"></a><a href="https://www.telbes.de/" target="_blank" rel="nofollow" class="gEvent square"><img src="/images/werbebanner/square/square-telbes.gif" alt="Banner" title="Banner" border="0" height="125" width="125" data-event-cat="Square1" data-event-label="telbes square OHN"></a><a href="https://www.onlinehaendler-news.de/mediadaten.html" target="_blank" rel="nofollow" class="gEvent square"><img src="/images/werbebanner/square/square-ohn.gif" alt="Banner" title="Banner" border="0" height="125" width="125" data-event-cat="Square2" data-event-label="OHN square OHN"></a><a href="https://www.plentymarkets.eu/?referrerID=haendlerbund" target="_blank" rel="nofollow" class="gEvent square"><img src="/images/werbebanner/square/square-plenty.gif" alt="Banner" title="Banner" border="0" height="125" width="125" data-event-cat="Square3" data-event-label="Plenty Square OHN"></a><a href="http://packdienst-versandservice.de/" target="_blank" rel="nofollow" class="gEvent square"><img src="/images/werbebanner/square/square-ffm.gif" alt="Banner" title="Banner" border="0" height="125" width="125" data-event-cat="Square4" data-event-label="Fullfillment square OHN"></a><div class="clear"></div>		</div>
			<div class="moduletable mostArticles">
						<div>	
<p class="sidebarHeading">MEISTGELESENE ARTIKEL<p><div class="moreCont"><b>1. Allgemein</b><br><a href="/handel/allgemein/27179-ebay-kleinanzeigen-betrueger-bestehen-paypal.html">Ebay Kleinanzeigen: Betrüger bestehen auf Paypal </a></div><hr><div class="moreCont"><b>2. Recht</b><br><a href="/recht/1514-transportschaeden-wer-haftet-wenn-ware-beschaedigt-ankommt.html">Transportschaden – Wer haftet, wenn Ware beschädigt ankommt?</a></div><hr><div class="moreCont"><b>3. Allgemein</b><br><a href="/handel/allgemein/15853-verbraucherzentrale-warnung-betrug-ebay-kleinanzeigen.html">Verbraucherzentrale warnt vor Betrug bei Ebay Kleinanzeigen</a></div></div>
		</div>
			<div class="moduletable hideMobile">
						<!-- CDATUM:2017-02--><p class="sidebarHeading3">VERANSTALTUNGEN</p>
<div id="kalWrap">
<div id="KalenderWrapper">
<div id="kalHeight"></div>
    <div class="container" id="kal2">	
	<div id="kal3">  
    	<div class="responsive-calendar">
        <div class="controls">
            <a class="pull-left" data-go="prev"><div class="btn btn-primary" id="kalButton1">&lt;</div></a>
            <div id="kalDate"><span data-head-year></span> <span data-head-month></span></div>
            <a class="pull-right" id="kalButton2" data-go="next"><div class="btn btn-primary">&gt;</div></a>
        </div>
        <div class="day-headers">
          <div class="day header">Mo</div>
          <div class="day header">Di</div>
          <div class="day header">Mi</div>
          <div class="day header">Do</div>
          <div class="day header">Fr</div>
          <div class="day header">Sa</div>
          <div class="day header">So</div>
        </div>
        <div class="days" data-group="days">          
        </div>
      </div>
	</div>
	  <div id="DataOutput">
		<span id="KalenderLeft">Veranstaltungen:</span><span onclick="document.getElementById('DataOutput').style.display='none';return false;" class="CloseToolTip">X</span><br style="clear:both;">
	  </div>	 
    </div>   
    <script>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</script>	
</div>
</div>			</div>
			<div class="moduletable">
						


<div id="eventWrapper" class="hideMobile">
<p id="eventsHeading">TOP-EVENTS:</p>

	
				<a href="https://en.xing-events.com/training_treffpunkt_HH.html" class="eventLink">
					<div class="eventItem">
						<div class="left">
							<img src="https://www.onlinehaendler-news.de/thumb.php?src=images/Bilderserien/TP_Hamburg_2016/TP3_750x421.jpg&h=47&w=70&zc=1" width="70px;">
						</div>
						<div class="left eventRight">
							<div class="eventItemTitle">Training Day und Treffpunkt E-Commerce</div>
				<span class="eventTime">09. Februar 2017 | Hamburg</span><br><span class="eventTime">ab 8:30 Uhr</span>
						
							
							
							<div class="eventItemDesc"></div>
						</div>
						
						
						
						
						<div class="clear"></div>	
					</div>
				</a>
				
				<a href="https://www.onlinehaendler-news.de/veranstaltungen/28075-23-03-2017-digital-commerce-day-2017-in-hamburg.html" class="eventLink">
					<div class="eventItem">
						<div class="left">
							<img src="https://www.onlinehaendler-news.de/thumb.php?src=/images/Artikelbilder/DCD1.jpg&h=47&w=70&zc=1" width="70px;">
						</div>
						<div class="left eventRight">
							<div class="eventItemTitle">Digital Commerce Day 2017 in Hamburg</div>
				<span class="eventTime">23. & 24. März 2017 | Leipzig</span><br><span class="eventTime">ab 08:30 Uhr</span>
						
							
							
							<div class="eventItemDesc"></div>
						</div>
						
						
						
						
						<div class="clear"></div>	
					</div>
				</a>
				</div>		</div>
			<div class="moduletable hideMobile">
						<p class="sidebarHeading2"></p>
<iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/80749786&amp;color=07294d&amp;auto_play=false&amp;hide_related=false&amp;show_artwork=true"
	width="100%"
	height="450"
	scrolling="no"
	frameborder="0"
	class="wrapper hideMobile" >
	Keine IFrames</iframe>		</div>
			<div class="moduletable footerResponsive">
						

<div class="custom footerResponsive"  >
	<p class="sidebarHeading2">ONLINEHÄNDLER-NEWS</p>
<ul>
	<li><a href="http://www.onlinehaendler-news.de/autorenliste.html">Über uns</a></li>
	<li><a href="/impressum.html">Impressum</a></li>
	<li><a href="/datenschutzerklaerung.html">Datenschutzerklärung</a></li>
	<li><a href="/kontakt.html" rel="nofollow">Kontakt</a></li>
	<li><a href="/mediadaten.html" rel="nofollow">Mediadaten</a></li>
	<li><a href="/mediadaten.html" rel="nofollow">Jobanzeige schalten</a></li>
</ul></div>
		</div>
	
				</aside>				
			</div>			
			<div class="clear"></div>
			,
						
			<div id="footer">
				<footer>		
					

<div class="custom"  >
	<div class="footerMenu">
<p class="sidebarHeading2">ONLINEHÄNDLER-NEWS</p>
	<ul>
		<li class="item-136"><a href="http://www.onlinehaendler-news.de/autorenliste.html">Über uns</a></li>
      <li class="item-138"><a href="/impressum.html">Impressum</a></li>
      <li class="item-137"><a href="/datenschutzerklaerung.html">Datenschutzerklärung</a></li>
      <li class="item-139"><a href="/kontakt.html" rel="nofollow">Kontakt</a></li>
      <li class="item-140"><a href="/onlinehaendler-magazin" rel="nofollow">Onlinehändler Magazin</a></li>
   	<li class="item-139"><a href="/downloads.html" rel="nofollow">Downloads</a></li>
      <li class="item-139"><a href="/agb-widerrufsrecht-onlinehaendler-magazin" rel="nofollow">AGB/Widerrufsrecht<br>Onlinehändler Magazin</a></li>
  </ul>
</div></div>


<div class="custom"  >
	<div class="footerMenu" id="sonstiges">
<p class="sidebarHeading2">SONSTIGES</p>
	<ul>	
		<li class="item-140"><a href="/newsletter.html" rel="nofollow">Newsletter</a></li>      
		<li class="item-142"><a href="/veranstaltungen.html">Veranstaltungen</a></li>
		<li class="item-143"><a href="/mediadaten.html" rel="nofollow">Mediadaten</a></li>
		<li class="item-207"><a href="/mediadaten.html" rel="nofollow">Jobanzeige schalten</a></li>
		<li class="item-212"><a href="/glossar.html">Glossar</a></li>
      <li class="item-213"><a href="/rss-widget">RSS-Widget</a></li>	
  </ul>
</div></div>


<div class="custom"  >
	<div class="footerMenu2">
<p class="sidebarHeading2">NETZWERK</p>
	<ul>
		
		<li class="item-144"><a href="https://www.facebook.com/pages/Onlineh%C3%A4ndler-News/1632029000349347">Facebook</a></li><li class="item-145"><a href="https://twitter.com/OHN_Infoportal">Twitter</a></li><li class="item-146"><a href="https://www.xing.com/net/haendlerbund">Xing</a></li><li class="item-147">
      <a href="https://plus.google.com/b/107131125691157483358/107131125691157483358/posts">google+</a></li><li class="item-148"><a href="http://www.linkedin.com/company/h-ndlerbund-e.v.">LinkedIn</a></li><li class="item-190">
      
      <a href="#" id="feedOpener">RSS-Feed</a>
      
      
      </li>	</ul>
</div></div>
<div id="magStoe">
<style scoped>#magStoe{display:none}#magStoe a{display:block;z-index:200;position:fixed;padding:10px;background:#ff7f04;background:-moz-linear-gradient(top,#ff7f04 14%,#ff7c00 51%,#ffa73d 100%);background:-webkit-linear-gradient(top,#ff7f04 14%,#ff7c00 51%,#ffa73d 100%);background:linear-gradient(to bottom,#ff7f04 14%,#ff7c00 51%,#ffa73d 100%);filter:progid: DXImageTransform.Microsoft.gradient(startColorstr='#ff7f04',endColorstr='#ffa73d',GradientType=0);text-shadow:1px 1px 2px #000;border:none;width:100%;bottom:0;left:0;color:#fff;font-size:1.3em;letter-spacing:1px;text-align:center;-webkit-box-shadow:0 -3px 5px #666;-moz-box-shadow:0 -3px 5px #666;box-shadow:0 -3px 5px #666}#magStoe a:hover{text-decoration:none;cursor:pointer;color:silver!important;background:#ffb76b;background:-moz-linear-gradient(top,#ffb76b 0%,#ffa73d 50%,#ff7c00 51%,#ff7f04 100%);background:-webkit-linear-gradient(top,#ffb76b 0%,#ffa73d 50%,#ff7c00 51%,#ff7f04 100%);background:linear-gradient(to bottom,#ffb76b 0%,#ffa73d 50%,#ff7c00 51%,#ff7f04 100%);filter:progid: DXImageTransform.Microsoft.gradient(startColorstr='#ffb76b',endColorstr='#ff7f04',GradientType=0)}#magClose{position:absolute;right:30px;font-weight:700;padding:3px 3px 3px 15px}#magClose:hover{color:red}#magStoe a #text2{color:#000;text-shadow:none}@media only screen and (max-width: 800px){#magStoe a #text2{display:block;margin-top:5px}#magClose{top:5px;font-size:1.2em}}@media only screen and (max-width: 700px){#magStoe a{text-align:left}}</style>
<a href="https://www.onlinehaendler-news.de/download/magazin/onlinehaendler-magazin-ausgabe-februar-2017.pdf?lesen=true" target="_blank" title="PDF direkt online lesen">
<b>Jetzt PDF online lesen:</b> <span id="text2">Onlinehändler Magazin - Die Kultur des Scheiterns</span>
<span id="magClose">x</span>
</a>

</div>

<div class="custom"  >
	<a href="#top" id="topAnchor"><img src="/images/arrow-top.png" alt="Anchor Top" height="20" width="20"></a>
</div>
		
				</footer>
				<div class="clear"></div>
			</div>			
		
			<script>
			// FIXED's
			var topPixel = $("#navigation").offset().top;
			$("#skyScraper img").css("position","fixed");
			
			$document.scroll(function() {
			  if ($document.scrollTop() >= topPixel) {
				
				$("#navigation").css({
					"position": "fixed",
					"top": "0px",
					"z-index": "111111",
					"box-shadow": "3px 3px 5px silver"
				});
			  }else{
				  $("#navigation").css("position", "static");
			  }
			});			
			
                        
            // CALC LEFT POSITION OF SKYBANNER
			function calcSkySize(){
				if($("#superBanner").length){
					var $rAnker = $("#superBanner").find("img"),					
					pos = $rAnker.offset().left + $rAnker.outerWidth();					
					$("#skyScraper a img").css("left",pos);	
					$("#skyScraper, #skyScraper a img").show();	
				}
				return;				
			}
			$(window).load(function(){					
				calcSkySize()					
			});
			
			$( window ).resize(function() {
			  calcSkySize()
			});
                       
            
            // event tracking
            jQuery(document).ready(function () {       
                jQuery(".gEvent").click(function(){
                    var cat   = $(this).find("img").data("event-cat");
                        label = $(this).find("img").data("event-label");
                    ga('send', 'event', {
                      'eventCategory': cat,
                      'eventAction': 'click',
                      'eventLabel': label,
                      'eventValue': 0
                    });        
                });               
            });	

            // load events
            jQuery( window ).load(function(){        
                jQuery(".gEvent").each(function(){            
                    var cat   = $(this).find("img").data("event-cat");
                        label = $(this).find("img").data("event-label");        
                    ga('send', 'event', {
                      'eventCategory': cat,
                      'eventAction': 'load',
                      'eventLabel': label,
                      'eventValue': 0
                    });           
                });
            });            
			</script>

			<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>		
	</body>
</html>