<!DOCTYPE html >
<html lang="de">
	<head prefix="og: http://ogp.me/ns#">
	<!-- Global site tag (gtag.js) - Google AdWords: 944859973 -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-944859973"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'AW-944859973');
  </script>
		<base href="https://www.onlinehaendler-news.de/handel/interviews/31005-ebay-bilderrichtlinie-bedenken-voellig-unbegruendet-ausnahmeregelung-helfen.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ebay, bilder, bilderrichtlinie, ausnahmeregelung" />
	<meta name="author" content="Tina Plewinski" />
	<meta name="description" content="Die neue Bilderrichtlinien bei Ebay sorgen derzeit für viel Wirbel. Das Unternehmen selbst beschwichtigt im Interview besorgte Händler. " />
	<meta name="generator" content="onlinehaendler-News.de" />
	<title>Ebay zur Bilderrichtlinie: „Die Bedenken sind völlig unbegründet“ – Ausnahmeregelung kann helfen</title>
	<link href="https://www.onlinehaendler-news.de/handel/interviews/31005-ebay-bilderrichtlinie-bedenken-voellig-unbegruendet-ausnahmeregelung-helfen.amp.html" rel="amphtml" />
	<link href="https://www.onlinehaendler-news.de/handel/interviews/31005-ebay-bilderrichtlinie-bedenken-voellig-unbegruendet-ausnahmeregelung-helfen.html" rel="canonical" />
	<link href="/templates/onlinehaendler-news/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.onlinehaendler-news.de/component/search/?Itemid=156&amp;catid=22&amp;id=31005&amp;format=opensearch" rel="search" title="Suchen https://onlinehaendler-news.de/" type="application/opensearchdescription+xml" />
	<link href="/cache/widgetkit/widgetkit-cff9cad7.css" rel="stylesheet" type="text/css" />
	<link href="/templates/onlinehaendler-news/css/linearize.css" rel="stylesheet" type="text/css" />
	<link href="/templates/onlinehaendler-news/css/onlinehaendler-news.css?v=12129" rel="stylesheet" type="text/css" />
	<link href="/templates/onlinehaendler-news/css/responsive.css" rel="stylesheet" type="text/css" />
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-e2417535.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/onlinehaendler-news/js/onlinehaendler-news.js" type="text/javascript"></script>
	<script src="/templates/onlinehaendler-news/js/jquery.media.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/onlinehaendler-news/js/clipboard.min.js" type="text/javascript"></script>
	<script src="/templates/onlinehaendler-news/js/empfehlung.js" type="text/javascript"></script>
	<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-32482512-1', 'auto');
	ga('require', 'displayfeatures');
	ga('set', 'anonymizeIp', true);
	ga('send', 'pageview');
	</script>
	<!-- OG META -->
 <meta property="og:locale" content="de_DE">
 <meta property="og:site_name" content="https://onlinehaendler-news.de/">
 <meta property="og:url" content="https://www.onlinehaendler-news.de/handel/interviews/31005-ebay-bilderrichtlinie-bedenken-voellig-unbegruendet-ausnahmeregelung-helfen.html">
 <meta property="og:title" content="Ebay zur Bilderrichtlinie: „Die Bedenken sind völlig unbegründet“ – Ausnahmeregelung kann helfen">
 <meta property="og:description" content="Die neue Bilderrichtlinien bei Ebay sorgen derzeit für viel Wirbel. Das Unternehmen selbst beschwichtigt im Interview besorgte Händler. ">	
 <meta property="og:image" content="https://www.onlinehaendler-news.de/images/2018/02/shutterstock_396533638.jpg">
 <meta property="og:image:type" content="image/jpeg">
 <meta property="og:image:width" content="450">
 <meta property="og:image:height" content="300">
	<!-- MOBILE SUPPORT -->
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=0.8, user-scalable=no">
<meta name="apple-mobile-web-app-capable" content="YES" />

		<script type="text/javascript" src="/templates/onlinehaendler-news/js/jquery.waterwheelCarousel.min.js"></script>
		</head>
	<body >
    <div id="fb-root"></div>
    <script>!function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||((o=e.createElement(t)).id=n,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script>
	<div id="superBanner"><a href="https://www.tradeworld.de/" target="_blank" class="gEvent"><img width="1050" height="150" alt="Super Banner Wallpaper" src="/images/werbebanner/wallpaper/Tradeworld_Superbanner.gif" data-event-cat="Wallpaper" data-event-label="Tradeworld2018"></a></div><div id="skyScraper" style="display:none"><a href="https://www.tradeworld.de/" target="_blank" class="gEvent"><img width="150" height="700" alt="Super Banner Wallpaper" src="/images/werbebanner/wallpaper/Tradeworld_skyscraper.gif" data-event-cat="Wallpaper" data-event-label="Tradeworld2018"></a></div>		<div id="PageWrapper">

						<header id="TopHeader">
				<div id="Headerleft">
					

<div class="custom"  >
	<a href="http://www.onlinehaendler-news.de">
   <img src="/images/OHN-Logo/onlinehaendler-news-logo.png" width="369" height="110" alt="Onlinehaendler-News.de Logo">
</a></div>

				</div>
				<div class="right" id="headerRight">
					<style>.si-horizontal{width:25px;height:25px;margin:15px 10px 15px 0;display:inline-block}.si-horizontal.fb_icon:hover,.si-horizontal.twitter_icon:hover,.si-horizontal.gplus-icon:hover,.si-horizontal.youtube-icon:hover,.si-horizontal.soundcloud-icon:hover,div.si-horizontal.rss-icon:hover{opacity:.4}.si-horizontal.fb_icon a,.si-horizontal.twitter_icon a,.si-horizontal.gplus-icon a,.si-horizontal.youtube-icon a,.si-horizontal.soundcloud-icon a,.si-horizontal.rss-icon div{display:block;width:100%;height:100%;text-decoration:none}.si-horizontal.fb_icon{background:url(/images/ohn-icons.png);background-position:0 0}.si-horizontal.twitter_icon{background:url(/images/ohn-icons.png);background-position:-38px 0}.si-horizontal.gplus-icon{background:url(/images/ohn-icons.png);background-position:-76px 0}.si-horizontal.youtube-icon{background:url(/images/ohn-icons.png);background-position:-115px 0}.si-horizontal.soundcloud-icon{background:url(/images/ohn-icons.png);background-position:-153px 0}.si-horizontal.rss-icon{background:url(/images/ohn-icons.png);background-position:-188px 0}#headerRight{width:400px;padding-right:20px;padding-top:20px}</style>
<div class="search">
	<form action="/handel/interviews.html" method="post" class="form-inline">
		<input name="searchword" id="SearchInput" maxlength="160"  type="text" size="20" placeholder="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /><input type="image" id="SearchButton" src="/images/searchButton.gif" onclick="this.form.searchword.focus();" alt="Button" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="156" />
	</form>	
</div>
<p class="claim"><a href="http://www.haendlerbund.de/" rel="nofollow" target="_blank"><i><b>Das Infoportal des Händlerbundes</b></i></a></p>
	
<style>#topModal{position:absolute;z-index:10000}.feedModal{width:263px;box-shadow:0 0 5px #888}.leftSocialMedia .feedModal{position:relative;top:-240px;left:40px}.socialMediaIconWrapper .feedModal{position:static;width:100%;margin:25px 0}.feedWidget .buttonUser1{padding:1px 4px;font-size:11px!important;border:0;float:right}.feedWidget .buttonUser1:hover{cursor:pointer}.feedWidget .copyIntroText{width:230px;display:block;margin:0 auto;text-align:justify}.feedWidget .successMes{display:none;text-align:center}</style>

	<div style="clear:both;"></div>
	<div style="float:right;margin-right:5px;" class="topSocials">
		<div class="si-horizontal fb_icon">
			<a href="https://www.facebook.com/pages/Onlinehändler-News/1632029000349347?fref=ts" target="_blank"> </a>	
		</div>
		<div class="si-horizontal twitter_icon" >
			<a href="https://twitter.com/OHN_Infoportal" target="_blank"> </a>	
		</div>
		<div class="si-horizontal gplus-icon" >
			<a href="https://plus.google.com/107131125691157483358/about" target="_blank"> </a>	
		</div>
		<div class="si-horizontal youtube-icon" >
			<a href="https://www.youtube.com/playlist?list=PLDlAl_2F8gLmxOJXMHiPr4CFFmNrrcxLC" target="_blank"> </a>	
		</div>
		<div class="si-horizontal soundcloud-icon" >
			<a href="https://soundcloud.com/search?q=händlerbund" target="_blank"> </a>	
		</div>
		<div class="si-horizontal rss-icon modalOpener"></div>
		<div class="feedOption" id="topModal"></div>
	</div>
	<div class="clear"></div>	
	
	<script>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</script>

				</div>
			</header>
			<div class="clear"></div>

						<div id="navigation">
				<nav class="nav">
					
<div id="MainNavigation">
	<ul id="navul">
	<li class="item-123"><a href="/" >Home</a></li><li class="item-121 deeper parent"><a href="/recht.html" >Recht</a><ul class="nav-child unstyled small"><li class="item-122"><a href="/recht/rechtsfragen.html" >Rechtsfragen</a></li><li class="item-124"><a href="/recht/abmahnungen.html" >Abmahnungen</a></li><li class="item-149"><a href="/recht/aktuelle-urteile.html" >Aktuelle Urteile</a></li><li class="item-193"><a href="/recht/gesetze.html" >Gesetze</a></li></ul></li><li class="item-152 deeper parent"><a href="/marketing.html" >Marketing</a><ul class="nav-child unstyled small"><li class="item-153"><a href="/marketing/social-media.html" >Social Media</a></li><li class="item-188"><a href="/marketing/suchmaschinen.html" >Suchmaschinen</a></li><li class="item-191"><a href="/marketing/e-mail-marketing.html" >E-Mail-Marketing</a></li></ul></li><li class="item-150 active deeper parent"><a href="/handel.html" >Handel</a><ul class="nav-child unstyled small"><li class="item-151"><a href="/handel/internationales.html" >Internationales</a></li><li class="item-154"><a href="/handel/studien.html" >Studien</a></li><li class="item-192"><a href="/handel/allgemein.html" >Allgemein</a></li><li class="item-156 current active"><a href="/handel/interviews.html" >Interviews</a></li><li class="item-206"><a href="/handel/jobs.html" >Jobs</a></li></ul></li><li class="item-155"><a href="/veranstaltungen.html" >Veranstaltungen</a></li><li class="item-180"><a href="/payment.html" >Payment</a></li><li class="item-157"><a href="/e-commerce-tipp.html" >E-Commerce Tipp</a></li><li class="item-201 deeper parent"><a href="/start-ups.html" >Start Ups</a><ul class="nav-child unstyled small"><li class="item-315"><a href="/start-ups/samwer-watch.html" >SamwerWatch</a></li></ul></li><li class="item-391"><a href="/digital-tech.html" >Digital Tech</a></li>	</ul>
</div>
				</nav>
			</div>

						<div id="mobile-header">
				<a id="responsive-menu-button" href="#sidr-main">KATEGORIEN... <span class="arrow down"></span></a>
			</div>


						<div id="ContentWrapper">
								<div class="boxFloat" >
         		 
    <form id="myform" action="https://www.onlinehaendler-news.de/handel/interviews/30854-ihk-im-interview-so-sieht-die-neue-ausbildung-im-e-commerce-aus.html" name="myform" method="POST">
        <input type="hidden" name="Link" value="LetsGo">
                 
        <div id="BFA2">
            <div id="BFB"></div>		
			<div id="BFI">
                <img src='https://www.onlinehaendler-news.de/images/2018/01/shutterstock_437143159.jpg' height='125' width='225'/>            </div>			
            <div id="BFC">
                <span>            
					Ab Herbst wird die IHK voraussichtlich die Ausbildung zum E-Commerce Kaufmann/Kauffrau anbieten. Wir haben die IHK hierzu interviewt und nachgefragt was auf den deutschen Online-Ha...                </span>
            </div>			
        </div>
        <div id="BFA3" style="" >
            <div id="BFS">
                <img id="BFCB" src="https://www.onlinehaendler-news.de/images/FloatingBanner/cancel_box_16.png" alt="close button" width="20" height="20">
            </div>
            <div id="BFT">			
                <span>
                    IHK im Interview: So sieht die neue Ausbildung im E-Commerce aus                </span>
            </div>
        </div>
    </form>
</div>


<div class="custom"  >
	<div class="leftSocialMedia">
<div class="fb-icon"><a href="https://www.facebook.com/pages/Onlinehändler-News/1632029000349347?fref=ts" target="_blank"> </a></div>
<div class="twitter-icon"><a href="https://twitter.com/OHN_Infoportal" target="_blank"> </a></div>
<div class="gplus-icon"><a href="https://plus.google.com/107131125691157483358/about" target="_blank"> </a></div>
<div class="youtube-icon"><a href="https://www.youtube.com/playlist?list=PLDlAl_2F8gLmxOJXMHiPr4CFFmNrrcxLC" target="_blank"> </a></div>
<div class="soundcloud-icon"><a href="https://soundcloud.com/search?q=händlerbund" target="_blank"> </a></div>
<div class="rss-icon" id="feedOpener"></div>
</div></div>


<div class="custom"  >
	<div class="bottomSocialMedia">
    <div class="socialMediaIconWrapper">
        <div class="fb-icon">
            <a href="https://www.facebook.com/pages/Onlinehändler-News/1632029000349347?fref=ts" target="_blank">&nbsp;</a>
        </div>
        <div class="twitter-icon">
            <a href="https://twitter.com/OHN_Infoportal" target="_blank">&nbsp;</a>
        </div>
        <div class="gplus-icon">
            <a href="https://plus.google.com/107131125691157483358/about" target="_blank">&nbsp;</a>
        </div>
        <div class="youtube-icon">
            <a href="https://www.youtube.com/playlist?list=PLDlAl_2F8gLmxOJXMHiPr4CFFmNrrcxLC" target="_blank">&nbsp;</a>
        </div>
        <div class="soundcloud-icon">
            <a href="https://soundcloud.com/search?q=händlerbund" target="_blank">&nbsp;</a>
        </div>
        <div class="rss-icon modalOpener">
            
        </div>
    </div>
</div></div>

				<div id="system-message-container">
	</div>

				<article>		
<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />

	
	
<div class="topoptions">	
	<span class="published">
		<span class="icon-calendar"></span>
		<time datetime="2018-02-14T08:44:17+00:00" itemprop="datePublished">
			Erstellt am 14. Februar 2018		</time>
	</span> | 

		<span class="category-name">
										Kategorie: <a href="/handel/interviews.html" itemprop="genre">Interviews</a>			</span>
</div>
	
	
	
	
	
				<div class="page-header">
		<h1 itemprop="name">
							Ebay zur Bilderrichtlinie: „Die Bedenken sind völlig unbegründet“ – Ausnahmeregelung kann helfen					</h1>
							</div>
	
		
						<div itemprop="articleBody">
		
<p>Eigentlich soll die neue Bilderrichtlinie von Ebay dabei helfen, den Datenkatalog hinter dem Marktplatz zu verbessern und die Verkäufe der Händler somit anzukurbeln. Viele Händler zeigen sich hingegen wenig erfreut. Ebay hat nun noch einmal auf die Vorteile hingewiesen und möchte bestehende Ängste mindern.</p>
<figure class="pull-center"><img title="©   ra2studio – shutterstock.com" src="/images/2018/02/shutterstock_396533638.jpg" alt="Mann findet Weg durch Labyrinth" />
<figcaption class="text-center">© ra2studio – shutterstock.com</figcaption>
</figure>
<p>Über die neuen Bilderrichtlinien von Ebay haben wir <a title="Ebay verschiebt Stichtag der neuen Bilderrichtlinie – Händlerbund unterstützt Händler bei der Umsetzung" href="/e-commerce-tipp/30954-ebay-stichtag-bilderrichtlinie-haendlerbund-unterstuetzung.html" target="_blank" rel="noopener noreferrer">kürzlich bereits ausführlich berichtet</a>. Dabei geht es darum, dass Ebay-Händler ab Mai 2018 alle genutzten Bilder an Ebay unterlizenzieren müssen – so legen es die neuen AGB fest. Demzufolge brauchen Händler, die Fotos von Herstellern bzw. Lieferanten verwenden, eine <a title="Zusatzvereinbarung zur Erweiterung von Bildnutzungsrechten" href="https://www.haendlerbund.de/de/downloads/zusatzvereinbarung-ebay-bildrechte.pdf" target="_blank" rel="noopener noreferrer">erweiterte Nutzungslizenz</a>, da sie selbst meist nur eingeschränkte Rechte an den Fotos besitzen.</p>
<p>In einem Interview mit OnlinehändlerNews hat Ebay nun noch einmal explizit die Vorteile der neuen Bilderrichtlinie verdeutlicht und darauf hingewiesen, dass diese in anderen Ländern längst zum Standard gehören. Auch ein Antrag im Rahmen der Ausnahmeregelung sei möglich:</p>
<p><strong>OnlinehändlerNews: Für welche Fälle sind die Ausnahmeanträge gedacht?</strong></p>
<p><strong>Ebay:</strong> „Ein Ausnahmeantrag kann für einzelne Marken pro Mitgliedskonto gestellt werden. Der Ausnahmeprozess ist für Verkäufer gedacht, die in ihren Angeboten Bilder verwenden, die restriktiven Nutzungsrechten unterliegen. Wir bitten diese Verkäufer auf die Rechteinhaber zuzugehen, um neue Nutzungsbedingungen zu verhandeln. Sollte dies für einzelne Marken nicht möglich sein, kann ein Ausnahmeantrag gestellt werden.“</p>
<p>Die Möglichkeit, einen Ausnahmeantrag zu stellen, <a title="Ebay Bilderrichtlinie: ausnahmeantrag" href="https://ebay.i-ways.net/ausnahmeantrag" target="_blank" rel="noopener noreferrer">finden Sie an dieser Stelle</a>.</p>
<p><strong>Auf den Ebay-Hilfeseiten ist vermerkt, dass Händler im Rahmen eines Ausnahmeantrags „nachweisen“ müssen, dass sie „aufgrund rechtlicher Beschränkungen nicht in der Lage sind, eBay die Rechte an den Bildern einzuräumen“. Wie kann ein solcher Nachweis aussehen?</strong></p>
<p>„Dies ist abhängig vom Einzelfall. Manche Verkäufer senden uns zum Beispiel eine entsprechende schriftliche Bestätigung des Rechteinhabers oder einen Auszug aus dem Nutzungsvertrag.“</p>
<p><strong>Wie wird über die Ausnahmen entschieden?</strong></p>
<p>„Jeder Antrag wird sorgfältig geprüft, und auf dieser Basis wird individuell eine Entscheidung getroffen.“</p>
<p><strong>Wie ist die grundsätzliche Reaktion der Händler auf die Ausnahmeregelung? Ist der Andrang groß?</strong> </p>
<p>„Unsere Verkäufer begrüßen diese Option. Die Antragszahlen sind jedoch deutlich niedriger als erwartet.“</p>
<p><strong>In Foren und Händler-Reaktionen zu den neuen eBay-Richtlinien wird häufig kritisiert, dass Händler aus China neben den Steuervorteilen nun auch von den neuen Bildänderungen profitieren, da sie künftig auf die Bilder des Katalogs zugreifen können. Hiesige Anbieter hätten demnach das Nachsehen. – Wie stehen Sie zu dieser Kritik?</strong></p>
<p>„Die Lizenzklausel gilt bereits in ausnahmslos allen anderen Märkten weltweit, Deutschland ist das einzige Land, welche diese bis dato nicht hat. Diese Art von Bedenken sind ein sehr deutsches Phänomen und völlig unbegründet. Wir glauben, dass dies auf einem Missverständnis fußt. Über die Produktkennzeichnungen werden in unserem eBay-Katalog Produkte und Bilder miteinander verknüpft. Bilder werden jedoch nur Verkäufern verfügbar gemacht, die Artikel mit der gleichen Produktkennzeichnung verkaufen.</p>
<p>Unser Fokus liegt auf der Direktintegration mit den Markeninhabern, da dies für uns effizienter ist, um die Katalogabdeckung möglichst rasch zu erweitern. Auf Verkäuferdaten werden wir nur selektiv zugreifen, um eventuelle Lücken zu schließen.“</p>
<h2>„Dieses ganze Bildertheater ist ein Witz“</h2>
<p>Während sich Ebay bemüht, die Relevanz der Neuerungen bei den Händlern zu etablieren, zeugen die Reaktionen vieler Händler noch immer von massivem Unverständnis. Allein in den vergangenen Tagen haben uns zahlreiche Zuschriften erreicht, in denen Ebay-Anbieter ihrem Unmut Luft gemacht haben: „Dieses ganze Bildertheater ist ein Witz, nur für einen Katalog“, heißt es dort unter anderem. „Schlimmer als in der Politik, Wochen werden verschwendet für Änderungen und am Ende bringt es weder Umsatz noch finden die Kunden einen.“</p>
<p>Es bleibt zu hoffen, dass mit der Bereitsstellung der genannten Ausnahmeregelung einige der bestehenden Probleme gelöst werden können.</p>
<p> </p>	</div>
	<div class="clear"></div>
	<dd class="createdby"><span id="autor">Geschrieben von <a href="/" target="_blank">Tina Plewinski</a></span></dd>	
		
	
	
	<div class="sidebarHeading3 articlebottom">ARTIKEL WEITEREMPFEHLEN</div>
	<div class="artikelOptionen">		
		
	<div class="left textLeft">
			<style>.margin{margin-right:10px;text-decoration:none!important;}</style>

<div class="fb-share-button margin" style="position:relative; top:-7px;" sty data-href="http://ohn.news/31005" data-layout="button" data-size="small" data-mobile-iframe="true">
    <a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fohn.news%2F31005%2F&amp;src=sdkpreparse">Teilen</a>
</div>

<a class="margin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fohn.news%2F31005&title=Ebay zur Bilderrichtlinie: „Die Bedenken sind völlig unbegründet“ – Ausnahmeregelung kann helfen&summary=&source=onlinehaendler-news.de" target="_blank">
	<img src="/images/linkedin.jpg">
</a>

<a class="margin" href="http://twitter.com/share?text=Ebay zur Bilderrichtlinie: „Die Bedenken sind völlig unbegründet“ – Ausnahmeregelung kann helfen&url=http%3A%2F%2Fohn.news%2F31005" target="_blank">
	<img src="/images/twitter-bar.png">
</a>
<a class="margin" href="https://plus.google.com/share?url=http%3A%2F%2Fohn.news%2F31005" target="_blank">
	<img src="/images/gplus-bar.png">
</a>
<a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fohn.news%2F31005" target="_blank">
	<img src="/images/xing-bar.png">
</a>			
		</div>		
		<div class="left">	
			<span class="print-icon"> <a href="/handel/interviews/31005-ebay-bilderrichtlinie-bedenken-voellig-unbegruendet-ausnahmeregelung-helfen.html?tmpl=component&amp;print=1&amp;layout=default" title="Print article < Ebay zur Bilderrichtlinie: „Die Bedenken sind völlig unbegründet“ – Ausnahmeregelung kann helfen >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Artikel drucken	</a> </span>				
		</div>
		<div class="right">
			<meta itemprop="interactionCount" content="UserPageVisits:277" />
			<span class="hits">277 mal gelesen</span> 				
		</div>
<div class="clear"></div>		
	</div>	
	<div class="clear"></div>			
							
	
<div class="sidebarHeading3 articlebottom" id="sameArticles">&Auml;HNLICHE ARTIKEL</div><ul class="relateditems">
<li>
	<a href="/marketing/social-media/246-ebay-und-facebook-arbeiten-jetzt-zusammen.html">
				eBay und Facebook arbeiten jetzt zusammen</a>
</li>
<li>
	<a href="/handel/allgemein/231-ebay-bekommt-neuen-geschaeftsfuehrer-dirk-weber.html">
				eBay bekommt neuen Geschäftsführer</a>
</li>
<li>
	<a href="/handel/allgemein/120-ebay-startet-sofort-verkauf.html">
				Ebay startet mit dem „Sofort-Verkauf“</a>
</li>
<li>
	<a href="/handel/allgemein/317-ebay-macht-am-4-dezember-den-groessten-umsatz.html">
				eBay macht am 4. Dezember den größten Umsatz</a>
</li>
<li>
	<a href="/e-commerce-tipp/395-ebay-kaempft-ums-image.html">
				eBay kämpft ums Image</a>
</li>
</ul>
<script type="text/javascript">
<!--
var jcomments=new JComments(31005, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">

<div id="comments"></div>
<div class="sidebarHeading3">KOMMENTAR SCHREIBEN</div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>

		<input id="comments-form-name" type="text" name="name" value="" placeholder="Name (Pflichtfeld)" maxlength="20" size="22" tabindex="1" />
		



	
		<input id="comments-form-email" placeholder="E-Mail (Pflichtfeld)" type="text" name="email" value="" size="22" tabindex="2" />

	
</p>
<p>
	<span>
		<input id="comments-form-homepage" placeholder="Homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>

<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/89270.html" width="121" height="60" alt="Sicherheitscode" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Aktualisieren</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">

<div id="discComments">Zum Schutz vor Spam-Kommentaren wird meine IP-Adresse gespeichert. Mit dem Absenden meines Kommentars bin ich damit einverstanden und stimme der
Veröffentlichung meines Namens sowie der Verlinkung meines Namens mit meiner Webseite, soweit ich diese bei der Kommentierung angegeben habe, zu.</div>



	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Senden (Strg+Enter)">Senden</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Abbrechen">Abbrechen</a></div></div>
	<div style="clear:both;"></div>
	
</div>
<div>
	<input type="hidden" name="object_id" value="31005" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(2500, '', ' Zeichen stehen noch zu Verfügung', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>	</div>
<div class="clear"></div>

</article>
				
			</div>

						<div id="sidebar">
				<aside>
							<div class="moduletable">
						
<span class="sidebarHeading2" style="border-top:none!important">NEWSLETTER ABONNIEREN</span>
<div id="newsletter_sidebox">
<style scoped>#schritt2{display:none}#nlInfo{margin-top:10px}#optin_formoptin_field_1{margin:0 0 10px;padding:2px 5px;width:72%}#nlholder{position:relative}.warning{color:#D8000C;background-color:#FFBABA;padding:5px;margin-bottom:10px}#preloader{position:absolute;top:0;left:0;text-align:center;width:100%;height:100%;display:none;padding-top:25px}#abmHold{background:#fff;display:none}#backAnm:hover{color:silver!important;cursor:pointer;margin-top:5px}</style>
	<div id="nlholder">
		<div id="preloader"><img src="https://www.haendlerbund.de/de/images/icons/preloader.gif"></div>
		<div id="abmHold">					
			<span>Sie k&ouml;nnen den jeweiligen Newsletter jederzeit unter Nutzung des entsprechenden Link im Newsletter oder durch Nachricht an uns kostenlos abbestellen, die Kontaktdaten hierzu finden Sie in unserem Impressum.</span>
			<br><br><input type="button" class="buttonUser1" id="backAnm" value="zur&uuml;ck zur Anmeldung" />
		</div> 		
        <form id="optin_form"  class="nlForm" action="https://login.mailingwork.de/optin/optin/execute" method="post" accept-charset="utf-8" >
			<input name="account_id" value="170" type="hidden" />
            <input name="account_code" value="Rhgzq" type="hidden" />
            <input name="optinsetup_id" value="55" type="hidden" />
            <input name="optinsetup_code" value="Fqhc0" type="hidden" />
            <input id="fa_4" name="ic" value="" type="hidden" />
            <script>
                setInterval(function() {
                    var el = document.getElementById("fa_4");
                    if (el) {
                        if (isNaN(parseInt(el.value)) == true) {
                            el.value = 0;
                        } else {
                            el.value = parseInt(el.value) + 17;
                        }
                    }
                }, 1000);
            </script>
            <input placeholder="Ihre E-Mail-Adresse*" name="fields[1]" id="email" type="text" value="" />
			<div id="schritt2">
				<input name="optinsetups[1][]" value="21" type="checkbox"> <span class="newsSpan">Onlineh&auml;ndlerNews <i>DAILY</i></span><br>
				<input name="optinsetups[1][]" value="5" type="checkbox"> <span class="newsSpan">Onlineh&auml;ndlerNews <i>WEEKLY</i></span><br>
				<input name="optinsetups[1][]" value="39" type="checkbox"> <span class="newsSpan">Amazon Watchblog <i>Newsletter</i></span><br>
				<input name="optinsetups[1][]" value="25" type="checkbox"> <span class="newsSpan">Logistik Watchblog <i>Newsletter</i></span><br>
				<input name="optinsetups[1][]" value="65" type="checkbox"> <span class="newsSpan">Digital Tech News</span>
			</div>
            <br><br>
            <button type="submit" id="newsSubmit" class="buttonUser1" style="cursor:pointer;">kostenlos abonnieren</button>
            <div id="errorBox"></div>            
			<p id="nlInfo">
				<a title="Datenschutzerkl&auml;rung" href="/datenschutzerklaerung.html" target="_blank">Datenschutzerkl&auml;rung</a> | 
				<a title="Newsletter-Abmeldung" id="abmeldung" href="javascript:void(0)" target="_blank">Newsletter-Abmeldung</a>
			</p>
		</form>
	</div>
</div>
<script language="javascript" type="text/javascript">

	(function($) {			
		var $open = false;			
		$(document).ready(function() { 
        
            function showError(txt) {
                $("#errorBox").css({
                    padding: "20px",
                    width: "240px",
                    background: "#f0f0f0",
                    "margin-top": "20px",
                    border: "1px solid red",
                    "text-align": "left"
                }).html(txt);
            }
		   
           $("#optin_form").submit(function(e){                
				
               var schritt2 = $("#schritt2"),
				state = $("#schritt2").css("display");				
				if('none' == state){
					schritt2.slideDown();					
					$open = true;
                    e.preventDefault();
				} else {
                    // email regex
                    var regex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;    
                    // check cases
                    if ($("#email").val() == "" || ! regex.test($("#email").val())) {
                        showError("Bitte E-Mail-Adresse überprüfen!");
                        e.preventDefault();
                    } else if (! $(this).find('input:checkbox:checked').length) {
                        showError("Bitte mindestens 1 Newsletter Abonnement anhaken!");        
                        e.preventDefault();
                    } else {
                        if($("#errorBox").length) $("#errorBox").remove();
                    }  
                }
			});			

		   $("#abmeldung").on("click",function(e){                
				e.preventDefault();
				$("#optin_form").slideUp(function(){
						$("#abmHold").slideDown();
				});	
			}); 
			
		   $("#backAnm").on("click",function(e){                
				$("#abmHold").slideUp(function(){
					$("#optin_form").slideDown();
				});									
			});
		});
	})(jQuery);
</script>		</div>
			<div class="moduletable">
						﻿<div class="downMod">
  <span class="sidebarHeading2">DOWNLOADBEREICH</span>
  <div class="left">
    <ul class="downUl">
      <li><a href="/downloads/onlinehaendler-magazin"> Onlinehändler Magazin</a></li>
      <li><a href="/downloads/infografiken"> Infografiken</a> rund um den E-Commerce</li>
    </ul>
  </div>
  <div class="left" style="margin-left:15px">
    <a href="https://www.onlinehaendler-news.de/downloads/onlinehaendler-magazin">
    	<img style="box-shadow:3px 3px 5px silver;border:1px solid white;" src="/images/magazin/OHM_1217_Cover.png" alt="OHM-Cover" title="direkt zum Onlinehändler-Magazin" width="80">
    </a>
  </div>
  <div class="clear"></div>
</div>		</div>
			<div class="moduletable hideMobile">
						

<div class="custom hideMobile"  >
	<p class="sidebarHeading3"></p>
<div id="InsiderTipp">
	<a href="/insider-tipp" rel="nofollow">
		Senden Sie uns Ihre<br />
		Insider-Infos direkt &amp; anonym<br />
		an unsere Redaktion!
	</a>
</div><br></div>
		</div>
			<div class="moduletable">
						     
<style>.square{display:inline-block;margin-top:5px;float:left;}.square:nth-child(2n){float:right;}</style>
<a href="https://www.telbes.de/" target="_blank" rel="nofollow" class="gEvent square"><img src="/images/werbebanner/square/square-telbes.gif" alt="Banner" title="Banner" border="0" height="125" width="125" data-event-cat="Square1" data-event-label="telbes square OHN"></a><a href="https://www.plentymarkets.eu/?referrerID=haendlerbund" target="_blank" rel="nofollow" class="gEvent square"><img src="/images/werbebanner/square/square-plenty.gif" alt="Banner" title="Banner" border="0" height="125" width="125" data-event-cat="Square3" data-event-label="Plenty Square OHN"></a><div class="clear"></div>		</div>
			<div class="moduletable">
						<style>.square{display:inline-block;margin-top:5px;float:left;}.square:nth-child(2n){float:right;}</style>
<a href="https://www.netandwork.de" target="_blank" rel="nofollow" class="gEvent"><img src="/images/werbebanner/rectangle/naw_teaser.gif" alt="Banner" title="Banner" border="0" height="221" width="265" data-event-cat="Rectangle" data-event-label="Net & Work"></a><div class="clear"></div>		</div>
			<div class="moduletable hideMobile">
						<!-- CDATUM:2018-02--><p class="sidebarHeading3">VERANSTALTUNGEN</p>
<div id="kalWrap">
<div id="KalenderWrapper">
<div id="kalHeight"></div>
    <div class="container" id="kal2">	
	<div id="kal3">  
    	<div class="responsive-calendar">
        <div class="controls">
            <a class="pull-left" data-go="prev"><div class="btn btn-primary" id="kalButton1">&lt;</div></a>
            <div id="kalDate"><span data-head-year></span> <span data-head-month></span></div>
            <a class="pull-right" id="kalButton2" data-go="next"><div class="btn btn-primary">&gt;</div></a>
        </div>
        <div class="day-headers">
          <div class="day header">Mo</div>
          <div class="day header">Di</div>
          <div class="day header">Mi</div>
          <div class="day header">Do</div>
          <div class="day header">Fr</div>
          <div class="day header">Sa</div>
          <div class="day header">So</div>
        </div>
        <div class="days" data-group="days">          
        </div>
      </div>
	</div>
	  <div id="DataOutput">
		<span id="KalenderLeft">Veranstaltungen:</span><span onclick="document.getElementById('DataOutput').style.display='none';return false;" class="CloseToolTip">X</span><br style="clear:both;">
	  </div>	 
    </div>   
    <script>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</script>	
</div>
</div>			</div>
			<div class="moduletable">
						


<div id="eventWrapper" class="hideMobile">
<p id="eventsHeading">TOP-EVENTS:</p>

	
				<a href="https://www.netandwork.de/" class="eventLink">
					<div class="eventItem">
						<div class="left">
							<img src="https://www.onlinehaendler-news.de/thumb.php?src=images/images/Artikelbilder/NetAndWork_Bild_Mini_Kalender.jpg&h=47&w=70&zc=1" width="70px;">
						</div>
						<div class="left eventRight">
							<div class="eventItemTitle">Net&Work - Die E-Commerce-Messe</div>
				<span class="eventTime">17.02.2018 | Dortmund</span><br>
						
							
							
							<div class="eventItemDesc"></div>
						</div>
						
						
						
						
						<div class="clear"></div>	
					</div>
				</a>
				
				<a href="https://www.internetworld-expo.de/" class="eventLink">
					<div class="eventItem">
						<div class="left">
							<img src="https://www.onlinehaendler-news.de/thumb.php?src=images/2018/02/iw_Messe_englisch_mit_Datum_neu-1.jpg&h=47&w=70&zc=1" width="70px;">
						</div>
						<div class="left eventRight">
							<div class="eventItemTitle">Internet World Expo 2018</div>
				<span class="eventTime">06. & 07.03.2018 | München</span><br>
						
							
							
							<div class="eventItemDesc"></div>
						</div>
						
						
						
						
						<div class="clear"></div>	
					</div>
				</a>
				
				<a href="https://k5.de/k5-konferenz/" class="eventLink">
					<div class="eventItem">
						<div class="left">
							<img src="https://www.onlinehaendler-news.de/thumb.php?src=images/2017/12/Banner-K5-Future-Retail-Conference-2018.jpg&h=47&w=70&zc=1" width="70px;">
						</div>
						<div class="left eventRight">
							<div class="eventItemTitle">K5 Future Retail Conference 2018</div>
				<span class="eventTime">03. & 04.07.2018 | Berlin</span><br>
						
							
							
							<div class="eventItemDesc"></div>
						</div>
						
						
						
						
						<div class="clear"></div>	
					</div>
				</a>
				</div>		</div>
			<div class="moduletable hideMobile">
						<p class="sidebarHeading2"></p>
<iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/80749786&amp;color=07294d&amp;auto_play=false&amp;hide_related=false&amp;show_artwork=true"
	width="100%"
	height="450"
	scrolling="no"
	frameborder="0"
	class="wrapper hideMobile" >
	Keine IFrames</iframe>		</div>
			<div class="moduletable footerResponsive">
						

<div class="custom footerResponsive"  >
	<p class="sidebarHeading2">ONLINEHÄNDLER-NEWS</p>
<ul>
	<li><a href="http://www.onlinehaendler-news.de/autorenliste.html">Über uns</a></li>
	<li><a href="/impressum.html">Impressum</a></li>
	<li><a href="/datenschutzerklaerung.html">Datenschutzerklärung</a></li>
	<li><a href="/kontakt.html" rel="nofollow">Kontakt</a></li>
	<li><a href="/mediadaten.html" rel="nofollow">Mediadaten</a></li>
	<li><a href="/mediadaten.html" rel="nofollow">Jobanzeige schalten</a></li>
</ul></div>
		</div>
	
				</aside>
			</div>
			<div class="clear"></div>
						<div id="footer">
				<footer>
					

<div class="custom"  >
	<div class="footerMenu">
<p class="sidebarHeading2">ONLINEHÄNDLER-NEWS</p>
	<ul>
		<li class="item-136"><a href="http://www.onlinehaendler-news.de/autorenliste.html">Über uns</a></li>
      <li class="item-138"><a href="/impressum.html">Impressum</a></li>
      <li class="item-137"><a href="/datenschutzerklaerung.html">Datenschutzerklärung</a></li>
      <li class="item-139"><a href="/kontakt.html" rel="nofollow">Kontakt</a></li>
      <li class="item-140"><a href="/onlinehaendler-magazin" rel="nofollow">Onlinehändler Magazin</a></li>
   	<li class="item-139"><a href="/downloads.html" rel="nofollow">Downloads</a></li>
      <li class="item-139"><a href="/agb-widerrufsrecht-onlinehaendler-magazin" rel="nofollow">AGB/Widerrufsrecht<br>Onlinehändler Magazin</a></li>
  </ul>
</div></div>


<div class="custom"  >
	<div class="footerMenu" id="sonstiges">
<p class="sidebarHeading2">SONSTIGES</p>
	<ul>	
		<li class="item-140"><a href="/newsletter.html" rel="nofollow">Newsletter</a></li>      
		<li class="item-142"><a href="/veranstaltungen.html">Veranstaltungen</a></li>
		<li class="item-143"><a href="/mediadaten.html" rel="nofollow">Mediadaten</a></li>
		<li class="item-207"><a href="/mediadaten.html" rel="nofollow">Jobanzeige schalten</a></li>
		<li class="item-212"><a href="/glossar.html">Glossar</a></li>
      <li class="item-213"><a href="/rss-widget">RSS-Widget</a></li>	
  </ul>
</div></div>


<div class="custom"  >
	<div class="footerMenu2">
<p class="sidebarHeading2">NETZWERK</p>
	<ul>
		
		<li class="item-144"><a href="https://www.facebook.com/pages/Onlineh%C3%A4ndler-News/1632029000349347">Facebook</a></li><li class="item-145"><a href="https://twitter.com/OHN_Infoportal">Twitter</a></li><li class="item-146"><a href="https://www.xing.com/net/haendlerbund">Xing</a></li><li class="item-147">
      <a href="https://plus.google.com/b/107131125691157483358/107131125691157483358/posts">google+</a></li><li class="item-148"><a href="http://www.linkedin.com/company/h-ndlerbund-e.v.">LinkedIn</a></li><li class="item-190">
      
      <a href="#" id="feedOpener">RSS-Feed</a>
      
      
      </li>	</ul>
</div></div>


<div class="custom"  >
	<a href="#top" id="topAnchor"><img src="/images/arrow-top.png" alt="Anchor Top" height="20" width="20"></a>
</div>

				</footer>
				<div class="clear"></div>
			</div>

			
<div class="popup">
  <div class="popup-inner text-center">
    <div class="popup-content">
      <img style="max-width: 350px; width: 100%;" src="/images/Logos/logo-net-work.png" alt="Net & Work - Die E-Commerce-Messe">
    </div>

    <div class="popup-content">
      <p>
        <strong class="popup-subtitle">Net&Work: Grundausstattung im E-Commerce – das braucht wirklich jeder Online-Händler</strong><br>
        <p>Was ist die <strong>Grundausstattung im E-Commerce</strong> für einen Online-Händler? Erfahren Sie es vom Experten Bernd Klein <strong>am 17. Februar 2018 ab 11:15 Uhr</strong> in der <strong>Themenwelt Shopsysteme</strong> auf der E-Commerce Messe Net&amp;Work.</p>
<p> </p>
<p>Zahlreiche weitere Experten stehen Ihnen mit ihrem Fachwissen den ganzen Tag in Vorträgen, Workshops und Roundtables zur Verfügung. Rüsten Sie Ihren Online-Shop für 2018!</p>      </p>
    </div>

    <div class="popup-rabatt">
      <strong class="popup-subtitle">Sparen Sie 10 % auf das Händlerticket mit dem Rabattcode:</strong><br>
      <span class="discount-code">News2018</span>
    </div>

    <div class="popup-content">
      <a class="popup-link" target="_blank" href="https://www.netandwork.de/tickets">
        Jetzt Ticket sichern!      </a>
    </div>

    <a class="popup-close" href="#">x</a>
  </div>
</div>

<script>
  $(document).ready(function() {
    // get cookies
    cookie = document.cookie.split(';');
    cookies = document.cookie;
    cookiealive = 0;

    // is a "old" cookie of this module alive?
    if (cookies.indexOf('Popup=') == -1) {
      cookiealive = 1;
    }

    // is a feature cookie of this module alive?
    for (var i = 0; i < cookie.length; i++) {
      cookievalue = cookie[i].substring(6);
      cookiename = cookie[i].substring(0, 6);

      // show popup?
      if (cookiename == "Popup=" || cookiealive == 1) {
        if (cookievalue != "NAW_grund") {
          // open popup
          $(".popup").fadeIn(750);

          // close popup
          $('.popup-close').on('click', function(e) {
            $('.popup').fadeOut(750);
            document.cookie = 'Popup=NAW_grund; expires=Fri, 31 Dec 9999 23:59:59 GMT';

            e.preventDefault();
          });

          // follow link & close popup
          $('.popup-link').on('click', function(e) {
            $('.popup').fadeOut(750);
            document.cookie = 'Popup=NAW_grund; expires=Fri, 31 Dec 9999 23:59:59 GMT';
          });
        }
      }
    }
  });
</script>

<style>.popup-close:hover,.popup-link:hover{text-decoration:none}.popup-subtitle{font-size:15px;color:#0c5089;display:inline-block;margin-bottom:10px}.discount-code{font-size:22px;letter-spacing:.5px}.popup-content{padding:10px 25px}.popup-rabatt{background-color:#F7F5F6;color:#333;padding:25px 40px;-webkit-box-shadow:inset 0 0 5px 0 rgba(0, 0 , 0, 0.05);-moz-box-shadow:inset 0 0 5px 0 rgba(0,0,0,.05);box-shadow:inset 0 0 5px 0 rgba(0,0,0,.05);margin:15px 0}.popup-link{padding:10px 35px;display:inline-block;-webkit-box-shadow:0 0 5px 0 rgba(0,0,0,.3);-moz-box-shadow:0 0 5px 0 rgba(0,0,0,.3);box-shadow:0 0 5px 0 rgba(0,0,0,.3);background:#21649c!important;background:-moz-linear-gradient(top,rgba(33,100,156,1) 0,rgba(0,46,81,1) 100%)!important;background:-webkit-linear-gradient(top,rgba(33,100,156,1) 0,rgba(0,46,81,1) 100%)!important;background:-o-linear-gradient(top,rgba(33,100,156,1) 0,rgba(0,46,81,1) 100%)!important;background:linear-gradient(to bottom,rgba(33,100,156,1) 0,rgba(0,46,81,1) 100%)!important;color:#fff!important}.popup{width:100%;height:100%;display:none;position:fixed;top:0;left:0;background:rgba(0,0,0,.75);z-index:1000000}.popup-inner{max-width:700px;width:90%;position:absolute;top:50%;left:50%;-webkit-transform:translate(-50%,-50%);transform:translate(-50%,-50%);box-shadow:0 2px 6px rgba(0,0,0,.3);background:#fff;padding:25px 0}.popup-close{width:30px;height:26px;padding-top:4px;display:inline-block;position:absolute;top:0;right:0;transition:ease .25s all;-webkit-transform:translate(50%,-50%);transform:translate(50%,-50%);border-radius:1000px;background:#21649c!important;background:-moz-linear-gradient(top,rgba(33,100,156,1) 0,rgba(0,46,81,1) 100%)!important;background:-webkit-linear-gradient(top,rgba(33,100,156,1) 0,rgba(0,46,81,1) 100%)!important;background:-o-linear-gradient(top,rgba(33,100,156,1) 0,rgba(0,46,81,1) 100%)!important;background:linear-gradient(to bottom,rgba(33,100,156,1) 0,rgba(0,46,81,1) 100%)!important;font-family:Arial,Sans-Serif;font-size:20px;text-align:center;line-height:100%;color:#fff!important}</style>


			<script>
			// FIXED's
			var topPixel = $("#navigation").offset().top;
			$("#skyScraper img").css("position","fixed");

			$document.scroll(function() {
			  if ($document.scrollTop() >= topPixel) {

				$("#navigation").css({
					"position": "fixed",
					"top": "0px",
					"z-index": "111111",
					"box-shadow": "3px 3px 5px silver"
				});
			  }else{
				  $("#navigation").css("position", "static");
			  }
			});

                        // CALC LEFT POSITION OF SKYBANNER
			function calcSkySize(){
				if($("#superBanner").length){
					var $rAnker = $("#superBanner").find("img"),
					pos = $rAnker.offset().left + $rAnker.outerWidth();
					$("#skyScraper a img").css("left",pos);
					$("#skyScraper, #skyScraper a img").show();
				}
				return;
			}
			$(window).load(function(){
				calcSkySize()
			});

			$( window ).resize(function() {
			  calcSkySize()
			});
            
            // event tracking
            jQuery(document).ready(function () {
                jQuery(".gEvent").click(function(){
                    var cat   = $(this).find("img").data("event-cat");
                        label = $(this).find("img").data("event-label");
                    ga('send', 'event', {
                      'eventCategory': cat,
                      'eventAction': 'click',
                      'eventLabel': label,
                      'eventValue': 0
                    });
                });
            });

            // load events
            jQuery( window ).load(function(){
                jQuery(".gEvent").each(function(){
                    var cat   = $(this).find("img").data("event-cat");
                        label = $(this).find("img").data("event-label");
                    ga('send', 'event', {
                      'eventCategory': cat,
                      'eventAction': 'load',
                      'eventLabel': label,
                      'eventValue': 0
                    });
                });
            });
			</script>
			<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>
	</body>
</html>
