<!DOCTYPE html >
<html lang="de">
	<head prefix="og: http://ogp.me/ns#">
<script> 
   var gaProperty = 'UA-32482512-1'; 
   var disableStr = 'ga-disable-' + gaProperty; 
   if (document.cookie.indexOf(disableStr + '=true') > -1) { 
       window[disableStr] = true;
   }
   
   function gaOptout() {
       document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
       window[disableStr] = true; 
       alert('Das Tracking ist jetzt deaktiviert'); 
   }
   
   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
           (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
       m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
   })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
   
   ga('create', 'UA-32482512-1', 'auto');
   ga('set', 'anonymizeIp', true);
   ga('send', 'pageview');
   </script>
	<!-- Global site tag (gtag.js) - Google AdWords: 944859973 -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-944859973"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'AW-944859973');
  </script>
		<base href="https://www.onlinehaendler-news.de/e-commerce-tipp/31962-rueckblick-online-handel-juni-2018.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="marktplätze, payment, amazon, ebay, otto, juni, börsengang" />
	<meta name="author" content="Michael Pohlgeers" />
	<meta name="description" content="Im Juni sind wieder spannende Dinge im Online-Handel passiert. Wir blicken auf einen bewegten Monat zurück." />
	<meta name="generator" content="onlinehaendler-News.de" />
	<title>Rückblick: Der Online-Handel im Juni 2018</title>
	<link href="https://www.onlinehaendler-news.de/e-commerce-tipp/31962-rueckblick-online-handel-juni-2018.amp.html" rel="amphtml" />
	<link href="https://www.onlinehaendler-news.de/e-commerce-tipp/31962-rueckblick-online-handel-juni-2018.html" rel="canonical" />
	<link href="/templates/onlinehaendler-news/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.onlinehaendler-news.de/component/search/?Itemid=157&amp;catid=16&amp;id=31962&amp;format=opensearch" rel="search" title="Suchen https://onlinehaendler-news.de/" type="application/opensearchdescription+xml" />
	<link href="/cache/widgetkit/widgetkit-cff9cad7.css" rel="stylesheet" type="text/css" />
	<link href="/templates/onlinehaendler-news/css/linearize.css" rel="stylesheet" type="text/css" />
	<link href="/templates/onlinehaendler-news/css/onlinehaendler-news.css?v=12129" rel="stylesheet" type="text/css" />
	<link href="/templates/onlinehaendler-news/css/responsive.css" rel="stylesheet" type="text/css" />
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-e2417535.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/onlinehaendler-news/js/onlinehaendler-news.js" type="text/javascript"></script>
	<script src="/templates/onlinehaendler-news/js/jquery.media.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/onlinehaendler-news/js/clipboard.min.js" type="text/javascript"></script>
	<script src="/templates/onlinehaendler-news/js/empfehlung.js" type="text/javascript"></script>
	<!-- OG META -->
 <meta property="og:locale" content="de_DE">
 <meta property="og:site_name" content="https://onlinehaendler-news.de/">
 <meta property="og:url" content="https://www.onlinehaendler-news.de/e-commerce-tipp/31962-rueckblick-online-handel-juni-2018.html">
 <meta property="og:title" content="Rückblick: Der Online-Handel im Juni 2018">
 <meta property="og:description" content="Im Juni sind wieder spannende Dinge im Online-Handel passiert. Wir blicken auf einen bewegten Monat zurück.">	
 <meta property="og:image" content="https://www.onlinehaendler-news.de/images/2018/07/shutterstock_1100079089.jpg">
 <meta property="og:image:type" content="image/jpeg">
 <meta property="og:image:width" content="450">
 <meta property="og:image:height" content="300">
	<!-- MOBILE SUPPORT -->
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=0.8, user-scalable=no">
<meta name="apple-mobile-web-app-capable" content="YES" />

		<script type="text/javascript" src="/templates/onlinehaendler-news/js/jquery.waterwheelCarousel.min.js"></script>
		<meta name="msvalidate.01" content="0EBE5CEB5182D6A36633689746FB728C" />
	</head>
	<body >
    <div id="fb-root"></div>
    <script>!function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||((o=e.createElement(t)).id=n,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script>
			<div id="PageWrapper">

						<header id="TopHeader">
				<div id="Headerleft">
					

<div class="custom"  >
	<a href="http://www.onlinehaendler-news.de">
   <img src="/images/OHN-Logo/onlinehaendler-news-logo.png" width="369" height="110" alt="Onlinehaendler-News.de Logo">
</a></div>

				</div>
				<div class="right" id="headerRight">
					<style>.si-horizontal{width:25px;height:25px;margin:15px 10px 15px 0;display:inline-block}.si-horizontal.fb_icon:hover,.si-horizontal.twitter_icon:hover,.si-horizontal.gplus-icon:hover,.si-horizontal.youtube-icon:hover,.si-horizontal.soundcloud-icon:hover,div.si-horizontal.rss-icon:hover{opacity:.4}.si-horizontal.fb_icon a,.si-horizontal.twitter_icon a,.si-horizontal.gplus-icon a,.si-horizontal.youtube-icon a,.si-horizontal.soundcloud-icon a,.si-horizontal.rss-icon div{display:block;width:100%;height:100%;text-decoration:none}.si-horizontal.fb_icon{background:url(/images/ohn-icons.png);background-position:0 0}.si-horizontal.twitter_icon{background:url(/images/ohn-icons.png);background-position:-38px 0}.si-horizontal.gplus-icon{background:url(/images/ohn-icons.png);background-position:-76px 0}.si-horizontal.youtube-icon{background:url(/images/ohn-icons.png);background-position:-115px 0}.si-horizontal.soundcloud-icon{background:url(/images/ohn-icons.png);background-position:-153px 0}.si-horizontal.rss-icon{background:url(/images/ohn-icons.png);background-position:-188px 0}#headerRight{width:400px;padding-right:20px;padding-top:20px}</style>
<div class="search">
	<form action="/e-commerce-tipp.html" method="post" class="form-inline">
		<input name="searchword" id="SearchInput" maxlength="160"  type="text" size="20" placeholder="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /><input type="image" id="SearchButton" src="/images/searchButton.gif" onclick="this.form.searchword.focus();" alt="Button" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="157" />
	</form>	
</div>
<p class="claim"><a href="http://www.haendlerbund.de/" rel="nofollow" target="_blank"><i><b>Das Infoportal des Händlerbundes</b></i></a></p>
	
<style>#topModal{position:absolute;z-index:10000}.feedModal{width:263px;box-shadow:0 0 5px #888}.leftSocialMedia .feedModal{position:relative;top:-240px;left:40px}.socialMediaIconWrapper .feedModal{position:static;width:100%;margin:25px 0}.feedWidget .buttonUser1{padding:1px 4px;font-size:11px!important;border:0;float:right}.feedWidget .buttonUser1:hover{cursor:pointer}.feedWidget .copyIntroText{width:230px;display:block;margin:0 auto;text-align:justify}.feedWidget .successMes{display:none;text-align:center}</style>

	<div style="clear:both;"></div>
	<div style="float:right;margin-right:5px;" class="topSocials">
		<div class="si-horizontal fb_icon">
			<a href="https://www.facebook.com/pages/Onlinehändler-News/1632029000349347?fref=ts" target="_blank"> </a>	
		</div>
		<div class="si-horizontal twitter_icon" >
			<a href="https://twitter.com/OHN_Infoportal" target="_blank"> </a>	
		</div>
		<div class="si-horizontal gplus-icon" >
			<a href="https://plus.google.com/107131125691157483358/about" target="_blank"> </a>	
		</div>
		<div class="si-horizontal youtube-icon" >
			<a href="https://www.youtube.com/playlist?list=PLDlAl_2F8gLmxOJXMHiPr4CFFmNrrcxLC" target="_blank"> </a>	
		</div>
		<div class="si-horizontal soundcloud-icon" >
			<a href="https://soundcloud.com/search?q=händlerbund" target="_blank"> </a>	
		</div>
		<div class="si-horizontal rss-icon modalOpener"></div>
		<div class="feedOption" id="topModal"></div>
	</div>
	<div class="clear"></div>	
	
	<script>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</script>

				</div>
			</header>
			<div class="clear"></div>

						<div id="navigation">
				<nav class="nav">
					
<div id="MainNavigation">
	<ul id="navul">
	<li class="item-123"><a href="/" >Home</a></li><li class="item-121 deeper parent"><a href="/recht.html" >Recht</a><ul class="nav-child unstyled small"><li class="item-122"><a href="/recht/rechtsfragen.html" >Rechtsfragen</a></li><li class="item-124"><a href="/recht/abmahnungen.html" >Abmahnungen</a></li><li class="item-149"><a href="/recht/aktuelle-urteile.html" >Aktuelle Urteile</a></li><li class="item-193"><a href="/recht/gesetze.html" >Gesetze</a></li></ul></li><li class="item-152 deeper parent"><a href="/marketing.html" >Marketing</a><ul class="nav-child unstyled small"><li class="item-153"><a href="/marketing/social-media.html" >Social Media</a></li><li class="item-188"><a href="/marketing/suchmaschinen.html" >Suchmaschinen</a></li><li class="item-191"><a href="/marketing/e-mail-marketing.html" >E-Mail-Marketing</a></li></ul></li><li class="item-150 deeper parent"><a href="/handel.html" >Handel</a><ul class="nav-child unstyled small"><li class="item-151"><a href="/handel/internationales.html" >Internationales</a></li><li class="item-154"><a href="/handel/studien.html" >Studien</a></li><li class="item-192"><a href="/handel/allgemein.html" >Allgemein</a></li><li class="item-156"><a href="/handel/interviews.html" >Interviews</a></li><li class="item-206"><a href="/handel/jobs.html" >Jobs</a></li></ul></li><li class="item-155"><a href="/veranstaltungen.html" >Veranstaltungen</a></li><li class="item-180"><a href="/payment.html" >Payment</a></li><li class="item-157 current active"><a href="/e-commerce-tipp.html" >E-Commerce Tipp</a></li><li class="item-201 deeper parent"><a href="/start-ups.html" >Start Ups</a><ul class="nav-child unstyled small"><li class="item-315"><a href="/start-ups/samwer-watch.html" >SamwerWatch</a></li></ul></li><li class="item-391"><a href="/digital-tech.html" >Digital Tech</a></li>	</ul>
</div>
				</nav>
			</div>

						<div id="mobile-header">
				<a id="responsive-menu-button" href="#sidr-main">KATEGORIEN... <span class="arrow down"></span></a>
			</div>


						<div id="ContentWrapper">
								<div class="boxFloat" >
         		 
    <form id="myform" action="https://www.onlinehaendler-news.de/e-commerce-tipp/31954-go-digital-50-prozent-staatliche-foerderung-online-shop.html" name="myform" method="POST">
        <input type="hidden" name="Link" value="LetsGo">
                 
        <div id="BFA2">
            <div id="BFB"></div>		
			<div id="BFI">
                <img src='https://www.onlinehaendler-news.de/images/2018/07/shutterstock_396639283.jpg' height='125' width='225'/>            </div>			
            <div id="BFC">
                <span>            
					Kleine und mittelständische Unternehmen können sich durch das go-digital Förderprogramm finanziell unterstützen lassen. Wir erklären, wer Förderung erhält und um wie viel Ge...                </span>
            </div>			
        </div>
        <div id="BFA3" style="" >
            <div id="BFS">
                <img id="BFCB" src="https://www.onlinehaendler-news.de/images/FloatingBanner/cancel_box_16.png" alt="close button" width="20" height="20">
            </div>
            <div id="BFT">			
                <span>
                    „Go-Digital“: 50 Prozent staatliche Förderung für den neuen Online-Shop                </span>
            </div>
        </div>
    </form>
</div>


<div class="custom"  >
	<div class="leftSocialMedia">
<div class="fb-icon"><a href="https://www.facebook.com/pages/Onlinehändler-News/1632029000349347?fref=ts" target="_blank"> </a></div>
<div class="twitter-icon"><a href="https://twitter.com/OHN_Infoportal" target="_blank"> </a></div>
<div class="gplus-icon"><a href="https://plus.google.com/107131125691157483358/about" target="_blank"> </a></div>
<div class="youtube-icon"><a href="https://www.youtube.com/playlist?list=PLDlAl_2F8gLmxOJXMHiPr4CFFmNrrcxLC" target="_blank"> </a></div>
<div class="soundcloud-icon"><a href="https://soundcloud.com/search?q=händlerbund" target="_blank"> </a></div>
<div class="rss-icon" id="feedOpener"></div>
</div></div>


<div class="custom"  >
	<div class="bottomSocialMedia">
    <div class="socialMediaIconWrapper">
        <div class="fb-icon">
            <a href="https://www.facebook.com/pages/Onlinehändler-News/1632029000349347?fref=ts" target="_blank">&nbsp;</a>
        </div>
        <div class="twitter-icon">
            <a href="https://twitter.com/OHN_Infoportal" target="_blank">&nbsp;</a>
        </div>
        <div class="gplus-icon">
            <a href="https://plus.google.com/107131125691157483358/about" target="_blank">&nbsp;</a>
        </div>
        <div class="youtube-icon">
            <a href="https://www.youtube.com/playlist?list=PLDlAl_2F8gLmxOJXMHiPr4CFFmNrrcxLC" target="_blank">&nbsp;</a>
        </div>
        <div class="soundcloud-icon">
            <a href="https://soundcloud.com/search?q=händlerbund" target="_blank">&nbsp;</a>
        </div>
        <div class="rss-icon modalOpener">
            
        </div>
    </div>
</div></div>

				<div id="system-message-container">
	</div>

				<article>		
<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />

	
	
<div class="topoptions">	
	<span class="published">
		<span class="icon-calendar"></span>
		<time datetime="2018-07-03T11:12:00+00:00" itemprop="datePublished">
			Erstellt am 03. Juli 2018		</time>
	</span> | 

		<span class="category-name">
										Kategorie: <a href="/e-commerce-tipp.html" itemprop="genre">e-Commerce Tipps</a>			</span>
</div>
	
	
	
	
	
				<div class="page-header">
		<h1 itemprop="name">
							Rückblick: Der Online-Handel im Juni 2018					</h1>
							</div>
	
		
						<div itemprop="articleBody">
		
<p>Der Juni hielt wieder einige spannende Nachrichten bereit. Vor allem bei den Marktplätzen und im Payment-Bereich hat sich einiges getan. Wir blicken auf den Monat zurück.</p>
<figure class="pull-center"><img title="© T.Dallas – Shutterstock.com" src="/images/2018/07/shutterstock_1100079089.jpg" alt="Kalender mit Monat Juni" />
<figcaption class="text-center">© T.Dallas – Shutterstock.com</figcaption>
</figure>
<h2>Marktplätze: Viel Bewegung bei den Plattformen</h2>
<p>Im Juni gab es einige Neuigkeiten aus der Marktplatz-Welt. So verpflichteten sich – die eigentlichen Konkurrenten – Amazon, Ebay, Alibaba und Rakuten dazu, künftig <a title="Amazon, Ebay, Alibaba und Rakuten verpflichten sich dem Kampf gegen gefährliche Produkte" href="https://onlinehaendler-news.de/handel/internationales/31919-amazon-ebay-alibaba-rakuten-verpflichten-kampf-gegen-gefaehrliche-produkte.html" target="_blank" rel="noopener noreferrer">gegen gefährliche Produkte vorzugehen</a>. Vertreter der Marktplätze haben sich zusammengefunden und unter den Augen der EU-Kommission entsprechend verpflichtet. Die Marktplätze sollen künftig innerhalb von zwei Werktagen auf Hinweise von Behörden reagieren.</p>
<p>Große Aufregung gab es unterdessen bei Amazon: <a title="Amazon soll Neuware in riesigen Mengen vernichten – Kritik auch aus der Politik" href="/handel/allgemein/31819-amazon-soll-neuware-riesigen-mengen-vernichten-kritik-politik.html" target="_blank" rel="noopener noreferrer">Das Unternehmen soll Neuware in riesigen Mengen vernichten</a> und musste dafür starke Kritik von allen Seiten aushalten. Das Unternehmen gelobte Besserung und will seine Prozesse prüfen.</p>
<p>Positiver wirkte da schon die Nachricht, dass Amazon <a title="Umsatzsteuerbetrug: Amazon sperrt Konten chinesischer Händler" href="https://onlinehaendler-news.de/handel/allgemein/31847-umsatzsteuerbetrug-amazon-sperrt-konten-chinesischer-haendler.html" target="_blank" rel="noopener noreferrer">Hunderte Konten von chinesischen Händlern geschlossen</a> habe, die bei der hiesigen Umsatzsteuer betrogen haben sollen. Das Finanzamt Berlin-Neukölln war an dieser Schließung beteiligt – eine Entspannung der Situation ist damit aber noch lange nicht in Sicht.</p>
<p>Auf Ebay ging es dafür vergleichsweise ruhig zu: Das Unternehmen hat seinen <a title="Bullion Buyback Program: Ebay startet Handel von Silber und Gold" href="https://onlinehaendler-news.de/handel/allgemein/31804-bullion-buyback-program-ebay-handel-silber-gold.html" target="_blank" rel="noopener noreferrer">Marktplatz nun für den Handel von Gold und Silber geöffnet</a>. Zum Start ist das sogenannte „Bullion Buyback Program“ noch begrenzt, soll aber nach und nach erweitert werden. Zudem hat Ebay <a title="Ebay startet neue Werbemöglichkeiten speziell für lokale Unternehmen" href="https://onlinehaendler-news.de/handel/internationales/31781-ebay-startet-neue-werbemoeglichkeiten-speziell-lokale-unternehmen.html" target="_blank" rel="noopener noreferrer">neue Werbemöglichkeiten gestartet</a>, die vor allem lokalen Unternehmen zugutekommen sollen.</p>
<h2>Payment: Rechnungskauf, Google Pay und Adyen</h2>
<p>Auch in Sachen Payment hat sich einiges getan. Etsy verschmilzt das Marktplatz- und Payment-Thema und hat eine <a title="Kooperation mit Klarna: Etsy bietet nun auch den Kauf auf Rechnung" href="https://onlinehaendler-news.de/payment/31896-kooperation-klarna-etsy-kauf-auf-rechnung.html" target="_blank" rel="noopener noreferrer">Kooperation mit Klarna</a> und damit die Einführung des in Deutschland wichtigen Rechnungskaufs verkündet. Otto Gourmet <a title="Otto Gourmet bietet Kauf auf Rechnung" href="/recht/31916-otto-gourmet-kauf-auf-rechnung.html" target="_blank" rel="noopener noreferrer">bietet nun ebenfalls den Kauf auf Rechnung</a> an, kooperiert dafür aber mit der Solvendi GmbH. Damit können Kunden ihre Lebensmittel auf Rechnung bestellen. Paydirekt hat unterdessen einen weiteren Kunden gewonnen und <a title="Paydirekt ab sofort bei Eventim verfügbar" href="https://onlinehaendler-news.de/payment/31860-paydirekt-eventim-verfuegbar.html" target="_blank" rel="noopener noreferrer">ist ab sofort bei Eventim verfügbar</a>.</p>
<p>Der Payment-Anbieter Adyen hat im Juni seinen <a title="Hohe Aktien-Nachfrage: Adyen feiert überragenden Börsengang" href="https://onlinehaendler-news.de/payment/31843-aktien-nachfrage-adyen-feier-boersengang.html" target="_blank" rel="noopener noreferrer">Börsengang erfolgreich über die Bühne gebracht</a>. Nach einem Ausgabepreis von 240 Euro stieg das Wertpapier direkt auf 400 Euro. Adyen ist damit nun 14 Milliarden Euro wert.</p>
<p>Der große Kracher kam aber am Ende des Monats: Google hat seinen mobilen Bezahldienst <a title="Bezahlen mit dem Smartphone: Google Pay in Deutschland gestartet" href="https://onlinehaendler-news.de/payment/31923-bezahlen-smartphone-google-pay-deutschland-gestartet.html" target="_blank" rel="noopener noreferrer">Google Pay nach langen Spekulationen endlich in Deutschland</a> gestartet. Mit an Bord sind direkt namhafte Partner wie MediaSaturn, Mastercard, Visa, die Commerzbank mit Comdirect und die Online-Bank N26 sowie die Wirecard-Tochter Boon.</p>
<h2>Weitere Entwicklungen in der Branche</h2>
<p>Aber auch abseits von Marktplätzen und Payment gab es viele Entwicklungen. <a title="Zalando startet in Irland und Tschechien [Update]" href="https://onlinehaendler-news.de/handel/internationales/31778-zalando-irland-tschechien.html" target="_blank" rel="noopener noreferrer">Zalando expandierte im Juni beispielsweise nach Irland und Tschechien</a> (und hat nebenbei noch die Expansion in weitere Länder angekündigt). Google hat derweil ein bisschen Geld in die Hand genommen und <a title="Google pumpt 550 Millionen Dollar in chinesischen Online-Händler JD.com" href="https://onlinehaendler-news.de/handel/internationales/31866-google-pumpt-550-millionen-dollar-chinesischen-online-haendler-jd-com.html" target="_blank" rel="noopener noreferrer">550 Millionen Dollar in den chinesischen Online-Händler JD.com gesteckt</a>.</p>
<p>Über Geld würde Galeria Kaufhof sich sicher auch freuen. Das Unternehmen hat seine Umsatzzahlen für das erste Quartal 2018 veröffentlicht <a title="„Enttäuschend“: Galeria Kaufhof im Umsatzminus" href="https://onlinehaendler-news.de/handel/allgemein/31790-enttaeuschend-galeria-kaufhof-umsatzminus.html" target="_blank" rel="noopener noreferrer">und enttäuscht damit</a>. Ein deutlicher Umsatzrückgang um sechs Prozent plagt Galeria Kaufhof.</p>
<p>Anders läuft es bei Wish: Die Shopping-App <a title="Wish.com: Shopping-App knackt erstmals die Umsatzmilliarde" href="https://onlinehaendler-news.de/handel/internationales/31830-wish-com-shopping-app-umsatzmilliarde.html" target="_blank" rel="noopener noreferrer">hat erstmals die Umsatz-Milliarde geknackt</a> und erfreut sich damit einer stetig steigenden Beliebtheit.</p>
<p>Bei Otto hat man sich im Juni Gedanken um das Thema Kundenbindung gemacht und ein <a title="Otto startet Vorteilsprogramm „Otto Up“ mit eigener Liefer-Flatrate" href="https://onlinehaendler-news.de/handel/allgemein/31858-otto-vorteilsprogramm-otto-up-mit-liefer-flatrate.html" target="_blank" rel="noopener noreferrer">neues Bonusprogramm namens „Otto Up“ gestartet</a>. In der kostenlosen Variante, die allen Otto-Kunden zur Verfügung steht, warten bereits Vorteile wie Bewertungsbelohnungen und verschiedene Rabatte. Die kostenpflichtige Version kommt mit einer Liefer-Flatrate daher, soll in Zukunft aber noch weiter ausgebaut werden.</p>	</div>
	<div class="clear"></div>
	<dd class="createdby"><span id="autor">Geschrieben von <a href="/" target="_blank">Michael Pohlgeers</a></span></dd>	
		
	
	
	<div class="sidebarHeading3 articlebottom">ARTIKEL WEITEREMPFEHLEN</div>
	<div class="artikelOptionen">		
		
	<div class="left textLeft">
			<style>.margin{margin-right:10px;text-decoration:none!important;}</style>

<div class="fb-share-button margin" style="position:relative; top:-7px;" sty data-href="http://ohn.news/31962" data-layout="button" data-size="small" data-mobile-iframe="true">
    <a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fohn.news%2F31962%2F&amp;src=sdkpreparse">Teilen</a>
</div>

<a class="margin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fohn.news%2F31962&title=Rückblick: Der Online-Handel im Juni 2018&summary=&source=onlinehaendler-news.de" target="_blank">
	<img src="/images/linkedin.jpg">
</a>

<a class="margin" href="http://twitter.com/share?text=Rückblick: Der Online-Handel im Juni 2018&url=http%3A%2F%2Fohn.news%2F31962" target="_blank">
	<img src="/images/twitter-bar.png">
</a>
<a class="margin" href="https://plus.google.com/share?url=http%3A%2F%2Fohn.news%2F31962" target="_blank">
	<img src="/images/gplus-bar.png">
</a>
<a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fohn.news%2F31962" target="_blank">
	<img src="/images/xing-bar.png">
</a>			
		</div>		
		<div class="left">	
			<span class="print-icon"> <a href="/e-commerce-tipp/31962-rueckblick-online-handel-juni-2018.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Rückblick: Der Online-Handel im Juni 2018 >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Drucken	</a> </span>				
		</div>
		<div class="right">
			<meta itemprop="interactionCount" content="UserPageVisits:144" />
			<span class="hits">144 mal gelesen</span> 				
		</div>
<div class="clear"></div>		
	</div>	
	<div class="clear"></div>			
							
	
<div class="sidebarHeading3 articlebottom" id="sameArticles">&Auml;HNLICHE ARTIKEL</div><ul class="relateditems">
<li>
	<a href="/marketing/social-media/246-ebay-und-facebook-arbeiten-jetzt-zusammen.html">
				eBay und Facebook arbeiten jetzt zusammen</a>
</li>
<li>
	<a href="/handel/allgemein/231-ebay-bekommt-neuen-geschaeftsfuehrer-dirk-weber.html">
				eBay bekommt neuen Geschäftsführer</a>
</li>
<li>
	<a href="/handel/allgemein/120-ebay-startet-sofort-verkauf.html">
				Ebay startet mit dem „Sofort-Verkauf“</a>
</li>
<li>
	<a href="/handel/allgemein/317-ebay-macht-am-4-dezember-den-groessten-umsatz.html">
				eBay macht am 4. Dezember den größten Umsatz</a>
</li>
<li>
	<a href="/e-commerce-tipp/395-ebay-kaempft-ums-image.html">
				eBay kämpft ums Image</a>
</li>
</ul>
<script type="text/javascript">
<!--
var jcomments=new JComments(31962, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">

<div id="comments"></div>
<div class="sidebarHeading3">KOMMENTAR SCHREIBEN</div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>

		<input id="comments-form-name" type="text" name="name" value="" placeholder="Name (Pflichtfeld)" maxlength="20" size="22" tabindex="1" />
		



	
		<input id="comments-form-email" placeholder="E-Mail (Pflichtfeld)" type="text" name="email" value="" size="22" tabindex="2" />

	
</p>
<p>
	<span>
		<input id="comments-form-homepage" placeholder="Homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>

<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/53051.html" width="121" height="60" alt="Sicherheitscode" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Aktualisieren</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">

<div id="discComments">Zum Schutz vor Spam-Kommentaren wird meine IP-Adresse gespeichert. Mit dem Absenden meines Kommentars bin ich damit einverstanden und stimme der
Veröffentlichung meines Namens sowie der Verlinkung meines Namens mit meiner Webseite, soweit ich diese bei der Kommentierung angegeben habe, zu.</div>



	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Senden (Strg+Enter)">Senden</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Abbrechen">Abbrechen</a></div></div>
	<div style="clear:both;"></div>
	
</div>
<div>
	<input type="hidden" name="object_id" value="31962" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(2500, '', ' Zeichen stehen noch zu Verfügung', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>	</div>
<div class="clear"></div>

</article>
				
			</div>

						<div id="sidebar">
				<aside>
							<div class="moduletable">
						
<span class="sidebarHeading2" style="border-top:none!important">NEWSLETTER ABONNIEREN</span>
<div id="newsletter_sidebox">
<style scoped>#schritt2{display:none}#nlInfo{margin-top:10px}#optin_formoptin_field_1{margin:0 0 10px;padding:2px 5px;width:72%}#nlholder{position:relative}.warning{color:#D8000C;background-color:#FFBABA;padding:5px;margin-bottom:10px}#preloader{position:absolute;top:0;left:0;text-align:center;width:100%;height:100%;display:none;padding-top:25px}#abmHold{background:#fff;display:none}#backAnm:hover{color:silver!important;cursor:pointer;margin-top:5px}</style>
	<div id="nlholder">
		<div id="preloader"><img src="https://www.haendlerbund.de/de/images/icons/preloader.gif"></div>
		<div id="abmHold">					
			<span>Sie k&ouml;nnen den jeweiligen Newsletter jederzeit unter Nutzung des entsprechenden Link im Newsletter oder durch Nachricht an uns kostenlos abbestellen, die Kontaktdaten hierzu finden Sie in unserem Impressum.</span>
			<br><br><input type="button" class="buttonUser1" id="backAnm" value="zur&uuml;ck zur Anmeldung" />
		</div> 		
        <form id="optin_form"  class="nlForm" action="https://login.mailingwork.de/optin/optin/execute" method="post" accept-charset="utf-8" >
			<input name="account_id" value="170" type="hidden" />
            <input name="account_code" value="Rhgzq" type="hidden" />
            <input name="optinsetup_id" value="55" type="hidden" />
            <input name="optinsetup_code" value="Fqhc0" type="hidden" />
            <input id="fa_4" name="ic" value="" type="hidden" />
            <script>
                setInterval(function() {
                    var el = document.getElementById("fa_4");
                    if (el) {
                        if (isNaN(parseInt(el.value)) == true) {
                            el.value = 0;
                        } else {
                            el.value = parseInt(el.value) + 17;
                        }
                    }
                }, 1000);
            </script>
            <input placeholder="Ihre E-Mail-Adresse*" name="fields[1]" id="email" type="text" value="" />
			<div id="schritt2">
				<input name="optinsetups[1][]" value="21" type="checkbox"> <span class="newsSpan">Onlineh&auml;ndlerNews <i>DAILY</i></span><br>
				<input name="optinsetups[1][]" value="5" type="checkbox"> <span class="newsSpan">Onlineh&auml;ndlerNews <i>WEEKLY</i></span><br>
				<input name="optinsetups[1][]" value="39" type="checkbox"> <span class="newsSpan">Amazon Watchblog <i>Newsletter</i></span><br>
				<input name="optinsetups[1][]" value="25" type="checkbox"> <span class="newsSpan">Logistik Watchblog <i>Newsletter</i></span><br>
				<input name="optinsetups[1][]" value="65" type="checkbox"> <span class="newsSpan">Digital Tech News</span>
			</div>
            <br><br>
            <button type="submit" id="newsSubmit" class="buttonUser1" style="cursor:pointer;">kostenlos abonnieren</button>
            <div id="errorBox"></div>            
			<p id="nlInfo">
				<a title="Datenschutzerkl&auml;rung" href="/datenschutzerklaerung.html" target="_blank">Datenschutzerkl&auml;rung</a> | 
				<a title="Newsletter-Abmeldung" id="abmeldung" href="javascript:void(0)" target="_blank">Newsletter-Abmeldung</a>
			</p>
		</form>
	</div>
</div>
<script language="javascript" type="text/javascript">

	(function($) {			
		var $open = false;			
		$(document).ready(function() { 
        
            function showError(txt) {
                $("#errorBox").css({
                    padding: "20px",
                    width: "240px",
                    background: "#f0f0f0",
                    "margin-top": "20px",
                    border: "1px solid red",
                    "text-align": "left"
                }).html(txt);
            }
		   
           $("#optin_form").submit(function(e){                
				
               var schritt2 = $("#schritt2"),
				state = $("#schritt2").css("display");				
				if('none' == state){
					schritt2.slideDown();					
					$open = true;
                    e.preventDefault();
				} else {
                    // email regex
                    var regex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;    
                    // check cases
                    if ($("#email").val() == "" || ! regex.test($("#email").val())) {
                        showError("Bitte E-Mail-Adresse überprüfen!");
                        e.preventDefault();
                    } else if (! $(this).find('input:checkbox:checked').length) {
                        showError("Bitte mindestens 1 Newsletter Abonnement anhaken!");        
                        e.preventDefault();
                    } else {
                        if($("#errorBox").length) $("#errorBox").remove();
                    }  
                }
			});			

		   $("#abmeldung").on("click",function(e){                
				e.preventDefault();
				$("#optin_form").slideUp(function(){
						$("#abmHold").slideDown();
				});	
			}); 
			
		   $("#backAnm").on("click",function(e){                
				$("#abmHold").slideUp(function(){
					$("#optin_form").slideDown();
				});									
			});
		});
	})(jQuery);
</script>		</div>
			<div class="moduletable">
						﻿<div class="downMod">
  <span class="sidebarHeading2">DOWNLOADBEREICH</span>
  <div class="left">
    <ul class="downUl">
      <li><a href="/downloads/onlinehaendler-magazin"> Onlinehändler Magazin</a></li>
      <li><a href="/downloads/infografiken"> Infografiken</a> rund um den E-Commerce</li>
    </ul>
  </div>
  <div class="left" style="margin-left:15px">
    <a href="https://www.onlinehaendler-news.de/downloads/onlinehaendler-magazin">
    	<img style="box-shadow:3px 3px 5px silver;border:1px solid white;" src="/images/magazin/OHM_Q318.jpg" alt="OHM-Cover" title="direkt zum Onlinehändler-Magazin" width="80">
    </a>
  </div>
  <div class="clear"></div>
</div>		</div>
			<div class="moduletable hideMobile">
						

<div class="custom hideMobile"  >
	<p class="sidebarHeading3"></p>
<div id="InsiderTipp">
	<a href="/insider-tipp" rel="nofollow">
		Senden Sie uns Ihre<br />
		Insider-Infos direkt &amp; anonym<br />
		an unsere Redaktion!
	</a>
</div><br></div>
		</div>
			<div class="moduletable">
						     
<style>.square{display:inline-block;margin-top:5px;float:left;}.square:nth-child(2n){float:right;}</style>
<a href="https://www.network-a.de/de/store" target="_blank" rel="nofollow" class="gEvent"><img src="/images/werbebanner/rectangle/Banner_Rectangle_DSGVO-PlugIn_265x221_HG.gif" alt="Banner" title="Banner" border="0" height="221" width="265" data-event-cat="Rectangle" data-event-label="Network-A Store DGSVO-Plugin"></a><a href="https://www.telbes.de/" target="_blank" rel="nofollow" class="gEvent square"><img src="/images/werbebanner/square/square-telbes.gif" alt="Banner" title="Banner" border="0" height="125" width="125" data-event-cat="Square1" data-event-label="telbes square OHN"></a><a href="https://www.plentymarkets.eu/?referrerID=haendlerbund" target="_blank" rel="nofollow" class="gEvent square"><img src="/images/werbebanner/square/square-plenty.gif" alt="Banner" title="Banner" border="0" height="125" width="125" data-event-cat="Square3" data-event-label="Plenty Square OHN"></a><div class="clear"></div>		</div>
			<div class="moduletable">
						<style>.square{display:inline-block;margin-top:5px;float:left;}.square:nth-child(2n){float:right;}</style>
<div class="clear"></div>		</div>
			<div class="moduletable hideMobile">
						<!-- CDATUM:2018-07--><p class="sidebarHeading3">VERANSTALTUNGEN</p>
<div id="kalWrap">
<div id="KalenderWrapper">
<div id="kalHeight"></div>
    <div class="container" id="kal2">	
	<div id="kal3">  
    	<div class="responsive-calendar">
        <div class="controls">
            <a class="pull-left" data-go="prev"><div class="btn btn-primary" id="kalButton1">&lt;</div></a>
            <div id="kalDate"><span data-head-year></span> <span data-head-month></span></div>
            <a class="pull-right" id="kalButton2" data-go="next"><div class="btn btn-primary">&gt;</div></a>
        </div>
        <div class="day-headers">
          <div class="day header">Mo</div>
          <div class="day header">Di</div>
          <div class="day header">Mi</div>
          <div class="day header">Do</div>
          <div class="day header">Fr</div>
          <div class="day header">Sa</div>
          <div class="day header">So</div>
        </div>
        <div class="days" data-group="days">          
        </div>
      </div>
	</div>
	  <div id="DataOutput">
		<span id="KalenderLeft">Veranstaltungen:</span><span onclick="document.getElementById('DataOutput').style.display='none';return false;" class="CloseToolTip">X</span><br style="clear:both;">
	  </div>	 
    </div>   
    <script>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</script>	
</div>
</div>			</div>
			<div class="moduletable">
						


<div id="eventWrapper" class="hideMobile">
<p id="eventsHeading">TOP-EVENTS:</p>

	
				<a href="https://www.xing-events.com/Marketplace_Day_Berlin.html" class="eventLink">
					<div class="eventItem">
						<div class="left">
							<img src="https://www.onlinehaendler-news.de/thumb.php?src=/images/2018/06/MarketplaceDay_20062018_rot.jpg&h=47&w=70&zc=1" width="70px;">
						</div>
						<div class="left eventRight">
							<div class="eventItemTitle">Marketplace Day</div>
				<span class="eventTime">29.06.2018 | Berlin</span><br>
						
							
							
							<div class="eventItemDesc"></div>
						</div>
						
						
						
						
						<div class="clear"></div>	
					</div>
				</a>
				
				<a href="https://k5.de/" class="eventLink">
					<div class="eventItem">
						<div class="left">
							<img src="https://www.onlinehaendler-news.de/thumb.php?src=images/2018/03/K5Conference_Hndlerbund_450x300_V2.jpg&h=47&w=70&zc=1" width="70px;">
						</div>
						<div class="left eventRight">
							<div class="eventItemTitle">K5 Future Retail Conference</div>
				<span class="eventTime"> 03.- 04.07.2018 | Berlin</span><br>
						
							
							
							<div class="eventItemDesc"></div>
						</div>
						
						
						
						
						<div class="clear"></div>	
					</div>
				</a>
				</div>		</div>
			<div class="moduletable hideMobile">
						<p class="sidebarHeading2"></p>
<iframe onload="iFrameHeight(this)"	id="blockrandom"
	name=""
	src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/80749786&amp;color=07294d&amp;auto_play=false&amp;hide_related=false&amp;show_artwork=true"
	width="100%"
	height="450"
	scrolling="no"
	frameborder="0"
	class="wrapper hideMobile" >
	Keine IFrames</iframe>		</div>
			<div class="moduletable footerResponsive">
						

<div class="custom footerResponsive"  >
	<p class="sidebarHeading2">ONLINEHÄNDLER-NEWS</p>
<ul>
	<li><a href="http://www.onlinehaendler-news.de/autorenliste.html">Über uns</a></li>
	<li><a href="/impressum.html">Impressum</a></li>
	<li><a href="/datenschutzerklaerung.html">Datenschutzerklärung</a></li>
	<li><a href="/kontakt.html" rel="nofollow">Kontakt</a></li>
	<li><a href="/mediadaten.html" rel="nofollow">Mediadaten</a></li>
	<li><a href="/mediadaten.html" rel="nofollow">Jobanzeige schalten</a></li>
</ul></div>
		</div>
	
				</aside>
			</div>
			<div class="clear"></div>
						<div id="footer">
				<footer>
					

<div class="custom"  >
	<div class="footerMenu">
<p class="sidebarHeading2">ONLINEHÄNDLER-NEWS</p>
	<ul>
		<li class="item-136"><a href="http://www.onlinehaendler-news.de/autorenliste.html">Über uns</a></li>
      <li class="item-138"><a href="/impressum.html">Impressum</a></li>
      <li class="item-137"><a href="/datenschutzerklaerung.html">Datenschutzerklärung</a></li>
      <li class="item-139"><a href="/kontakt.html" rel="nofollow">Kontakt</a></li>
      <li class="item-140"><a href="/onlinehaendler-magazin" rel="nofollow">Onlinehändler Magazin</a></li>
   	<li class="item-139"><a href="/downloads.html" rel="nofollow">Downloads</a></li>
      <li class="item-139"><a href="/agb-widerrufsrecht-onlinehaendler-magazin" rel="nofollow">AGB/Widerrufsrecht<br>Onlinehändler Magazin</a></li>
  </ul>
</div></div>


<div class="custom"  >
	<div class="footerMenu" id="sonstiges">
<p class="sidebarHeading2">SONSTIGES</p>
	<ul>	
		<li class="item-140"><a href="/newsletter.html" rel="nofollow">Newsletter</a></li>      
		<li class="item-142"><a href="/veranstaltungen.html">Veranstaltungen</a></li>
		<li class="item-143"><a href="/mediadaten.html" rel="nofollow">Mediadaten</a></li>
		<li class="item-207"><a href="/mediadaten.html" rel="nofollow">Jobanzeige schalten</a></li>
		<li class="item-212"><a href="/glossar.html">Glossar</a></li>
      <li class="item-213"><a href="/rss-widget">RSS-Widget</a></li>	
  </ul>
</div></div>


<div class="custom"  >
	<div class="footerMenu2">
<p class="sidebarHeading2">NETZWERK</p>
	<ul>
		
		<li class="item-144"><a href="https://www.facebook.com/pages/Onlineh%C3%A4ndler-News/1632029000349347">Facebook</a></li><li class="item-145"><a href="https://twitter.com/OHN_Infoportal">Twitter</a></li><li class="item-146"><a href="https://www.xing.com/net/haendlerbund">Xing</a></li><li class="item-147">
      <a href="https://plus.google.com/b/107131125691157483358/107131125691157483358/posts">google+</a></li><li class="item-148"><a href="http://www.linkedin.com/company/h-ndlerbund-e.v.">LinkedIn</a></li><li class="item-190">
      
      <a href="#" id="feedOpener">RSS-Feed</a>
      
      
      </li>	</ul>
</div></div>


<div class="custom"  >
	<a href="#top" id="topAnchor"><img src="/images/arrow-top.png" alt="Anchor Top" height="20" width="20"></a>
</div>

				</footer>
				<div class="clear"></div>
			</div>

			

			<script>
			// FIXED's
			var topPixel = $("#navigation").offset().top;
			$("#skyScraper img").css("position","fixed");

			$document.scroll(function() {
			  if ($document.scrollTop() >= topPixel) {

				$("#navigation").css({
					"position": "fixed",
					"top": "0px",
					"z-index": "111111",
					"box-shadow": "3px 3px 5px silver"
				});
			  }else{
				  $("#navigation").css("position", "static");
			  }
			});

            
            // event tracking
            jQuery(document).ready(function () {
                jQuery(".gEvent").click(function(){
                    var cat   = $(this).find("img").data("event-cat");
                        label = $(this).find("img").data("event-label");
                    ga('send', 'event', {
                      'eventCategory': cat,
                      'eventAction': 'click',
                      'eventLabel': label,
                      'eventValue': 0
                    });
                });
            });

            // load events
            jQuery( window ).load(function(){
                jQuery(".gEvent").each(function(){
                    var cat   = $(this).find("img").data("event-cat");
                        label = $(this).find("img").data("event-label");
                    ga('send', 'event', {
                      'eventCategory': cat,
                      'eventAction': 'load',
                      'eventLabel': label,
                      'eventValue': 0
                    });
                });
            });
			</script>
			<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>
		
	</body>
</html>
