<!DOCTYPE html >
<html lang="de">
	<head prefix="og: http://ogp.me/ns#">
	<!-- Global site tag (gtag.js) - Google AdWords: 944859973 -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-944859973"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'AW-944859973');
  </script>
		<base href="https://www.onlinehaendler-news.de/e-commerce-tipp/30757-kolumne-amazon-hat-denn-keine-mehr-angst-vor-dem-boesen-wolf.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Kolumne, Amazon, Urteile, Rechtsstreit" />
	<meta name="author" content="Corinna Flemming" />
	<meta name="description" content="Immer mehr Unternehmen wehren sich nun auch erfolgreich gegen Amazon den dessen Machenschaften." />
	<meta name="generator" content="onlinehaendler-News.de" />
	<title>Kolumne: Amazon – Hat denn keiner mehr Angst vor dem bösen Wolf?</title>
	<link href="https://www.onlinehaendler-news.de/e-commerce-tipp/30757-kolumne-amazon-hat-denn-keine-mehr-angst-vor-dem-boesen-wolf.amp.html" rel="amphtml" />
	<link href="https://www.onlinehaendler-news.de/e-commerce-tipp/30757-kolumne-amazon-hat-denn-keine-mehr-angst-vor-dem-boesen-wolf.html" rel="canonical" />
	<link href="/templates/onlinehaendler-news/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.onlinehaendler-news.de/component/search/?Itemid=157&amp;catid=16&amp;id=30757&amp;format=opensearch" rel="search" title="Suchen https://onlinehaendler-news.de/" type="application/opensearchdescription+xml" />
	<link href="/cache/widgetkit/widgetkit-cff9cad7.css" rel="stylesheet" type="text/css" />
	<link href="/templates/onlinehaendler-news/css/linearize.css" rel="stylesheet" type="text/css" />
	<link href="/templates/onlinehaendler-news/css/onlinehaendler-news.css?v=12129" rel="stylesheet" type="text/css" />
	<link href="/templates/onlinehaendler-news/css/responsive.css" rel="stylesheet" type="text/css" />
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-e2417535.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/onlinehaendler-news/js/onlinehaendler-news.js" type="text/javascript"></script>
	<script src="/templates/onlinehaendler-news/js/jquery.media.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/onlinehaendler-news/js/clipboard.min.js" type="text/javascript"></script>
	<script src="/templates/onlinehaendler-news/js/empfehlung.js" type="text/javascript"></script>
	<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-32482512-1', 'auto');
	ga('require', 'displayfeatures');
	ga('set', 'anonymizeIp', true);
	ga('send', 'pageview');
	</script>
	<!-- OG META -->
 <meta property="og:locale" content="de_DE">
 <meta property="og:site_name" content="https://onlinehaendler-news.de/">
 <meta property="og:url" content="https://www.onlinehaendler-news.de/e-commerce-tipp/30757-kolumne-amazon-hat-denn-keine-mehr-angst-vor-dem-boesen-wolf.html">
 <meta property="og:title" content="Kolumne: Amazon – Hat denn keiner mehr Angst vor dem bösen Wolf?">
 <meta property="og:description" content="Immer mehr Unternehmen wehren sich nun auch erfolgreich gegen Amazon den dessen Machenschaften.">	
 <meta property="og:image" content="https://www.onlinehaendler-news.de/images/2017/08/portraitbild-corinna.png">
 <meta property="og:image:type" content="image/jpeg">
 <meta property="og:image:width" content="450">
 <meta property="og:image:height" content="300">
	<!-- MOBILE SUPPORT -->
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=0.8, user-scalable=no">
<meta name="apple-mobile-web-app-capable" content="YES" />

		<script type="text/javascript" src="/templates/onlinehaendler-news/js/jquery.waterwheelCarousel.min.js"></script>
		</head>
	<body >
    <div id="fb-root"></div>
    <script>!function(e,t,n){var o,c=e.getElementsByTagName(t)[0];e.getElementById(n)||((o=e.createElement(t)).id=n,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script>
	<div id="superBanner"><a href="https://www.tradeworld.de/" target="_blank" class="gEvent"><img width="1050" height="150" alt="Super Banner Wallpaper" src="/images/werbebanner/wallpaper/Tradeworld_Superbanner.gif" data-event-cat="Wallpaper" data-event-label="Tradeworld2018"></a></div><div id="skyScraper" style="display:none"><a href="https://www.tradeworld.de/" target="_blank" class="gEvent"><img width="150" height="700" alt="Super Banner Wallpaper" src="/images/werbebanner/wallpaper/Tradeworld_skyscraper.gif" data-event-cat="Wallpaper" data-event-label="Tradeworld2018"></a></div>		<div id="PageWrapper">

						<header id="TopHeader">
				<div id="Headerleft">
					

<div class="custom"  >
	<a href="http://www.onlinehaendler-news.de">
   <img src="/images/OHN-Logo/onlinehaendler-news-logo.png" width="369" height="110" alt="Onlinehaendler-News.de Logo">
</a></div>

				</div>
				<div class="right" id="headerRight">
					<style>.si-horizontal{width:25px;height:25px;margin:15px 10px 15px 0;display:inline-block}.si-horizontal.fb_icon:hover,.si-horizontal.twitter_icon:hover,.si-horizontal.gplus-icon:hover,.si-horizontal.youtube-icon:hover,.si-horizontal.soundcloud-icon:hover,div.si-horizontal.rss-icon:hover{opacity:.4}.si-horizontal.fb_icon a,.si-horizontal.twitter_icon a,.si-horizontal.gplus-icon a,.si-horizontal.youtube-icon a,.si-horizontal.soundcloud-icon a,.si-horizontal.rss-icon div{display:block;width:100%;height:100%;text-decoration:none}.si-horizontal.fb_icon{background:url(/images/ohn-icons.png);background-position:0 0}.si-horizontal.twitter_icon{background:url(/images/ohn-icons.png);background-position:-38px 0}.si-horizontal.gplus-icon{background:url(/images/ohn-icons.png);background-position:-76px 0}.si-horizontal.youtube-icon{background:url(/images/ohn-icons.png);background-position:-115px 0}.si-horizontal.soundcloud-icon{background:url(/images/ohn-icons.png);background-position:-153px 0}.si-horizontal.rss-icon{background:url(/images/ohn-icons.png);background-position:-188px 0}#headerRight{width:400px;padding-right:20px;padding-top:20px}</style>
<div class="search">
	<form action="/e-commerce-tipp.html" method="post" class="form-inline">
		<input name="searchword" id="SearchInput" maxlength="160"  type="text" size="20" placeholder="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /><input type="image" id="SearchButton" src="/images/searchButton.gif" onclick="this.form.searchword.focus();" alt="Button" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="157" />
	</form>	
</div>
<p class="claim"><a href="http://www.haendlerbund.de/" rel="nofollow" target="_blank"><i><b>Das Infoportal des Händlerbundes</b></i></a></p>
	
<style>#topModal{position:absolute;z-index:10000}.feedModal{width:263px;box-shadow:0 0 5px #888}.leftSocialMedia .feedModal{position:relative;top:-240px;left:40px}.socialMediaIconWrapper .feedModal{position:static;width:100%;margin:25px 0}.feedWidget .buttonUser1{padding:1px 4px;font-size:11px!important;border:0;float:right}.feedWidget .buttonUser1:hover{cursor:pointer}.feedWidget .copyIntroText{width:230px;display:block;margin:0 auto;text-align:justify}.feedWidget .successMes{display:none;text-align:center}</style>

	<div style="clear:both;"></div>
	<div style="float:right;margin-right:5px;" class="topSocials">
		<div class="si-horizontal fb_icon">
			<a href="https://www.facebook.com/pages/Onlinehändler-News/1632029000349347?fref=ts" target="_blank"> </a>	
		</div>
		<div class="si-horizontal twitter_icon" >
			<a href="https://twitter.com/OHN_Infoportal" target="_blank"> </a>	
		</div>
		<div class="si-horizontal gplus-icon" >
			<a href="https://plus.google.com/107131125691157483358/about" target="_blank"> </a>	
		</div>
		<div class="si-horizontal youtube-icon" >
			<a href="https://www.youtube.com/playlist?list=PLDlAl_2F8gLmxOJXMHiPr4CFFmNrrcxLC" target="_blank"> </a>	
		</div>
		<div class="si-horizontal soundcloud-icon" >
			<a href="https://soundcloud.com/search?q=händlerbund" target="_blank"> </a>	
		</div>
		<div class="si-horizontal rss-icon modalOpener"></div>
		<div class="feedOption" id="topModal"></div>
	</div>
	<div class="clear"></div>	
	
	<script>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</script>

				</div>
			</header>
			<div class="clear"></div>

						<div id="navigation">
				<nav class="nav">
					
<div id="MainNavigation">
	<ul id="navul">
	<li class="item-123"><a href="/" >Home</a></li><li class="item-121 deeper parent"><a href="/recht.html" >Recht</a><ul class="nav-child unstyled small"><li class="item-122"><a href="/recht/rechtsfragen.html" >Rechtsfragen</a></li><li class="item-124"><a href="/recht/abmahnungen.html" >Abmahnungen</a></li><li class="item-149"><a href="/recht/aktuelle-urteile.html" >Aktuelle Urteile</a></li><li class="item-193"><a href="/recht/gesetze.html" >Gesetze</a></li></ul></li><li class="item-152 deeper parent"><a href="/marketing.html" >Marketing</a><ul class="nav-child unstyled small"><li class="item-153"><a href="/marketing/social-media.html" >Social Media</a></li><li class="item-188"><a href="/marketing/suchmaschinen.html" >Suchmaschinen</a></li><li class="item-191"><a href="/marketing/e-mail-marketing.html" >E-Mail-Marketing</a></li></ul></li><li class="item-150 deeper parent"><a href="/handel.html" >Handel</a><ul class="nav-child unstyled small"><li class="item-151"><a href="/handel/internationales.html" >Internationales</a></li><li class="item-154"><a href="/handel/studien.html" >Studien</a></li><li class="item-192"><a href="/handel/allgemein.html" >Allgemein</a></li><li class="item-156"><a href="/handel/interviews.html" >Interviews</a></li><li class="item-206"><a href="/handel/jobs.html" >Jobs</a></li></ul></li><li class="item-155"><a href="/veranstaltungen.html" >Veranstaltungen</a></li><li class="item-180"><a href="/payment.html" >Payment</a></li><li class="item-157 current active"><a href="/e-commerce-tipp.html" >E-Commerce Tipp</a></li><li class="item-201 deeper parent"><a href="/start-ups.html" >Start Ups</a><ul class="nav-child unstyled small"><li class="item-315"><a href="/start-ups/samwer-watch.html" >SamwerWatch</a></li></ul></li><li class="item-391"><a href="/digital-tech.html" >Digital Tech</a></li>	</ul>
</div>
				</nav>
			</div>

						<div id="mobile-header">
				<a id="responsive-menu-button" href="#sidr-main">KATEGORIEN... <span class="arrow down"></span></a>
			</div>


						<div id="ContentWrapper">
								<div class="boxFloat" >
         		 
    <form id="myform" action="https://www.onlinehaendler-news.de/e-commerce-tipp/30759-bgh-amazon-deutsche-umwelthilfe-illegalen-elektrogeraeten-eugh-facebook-zalando-outlet-stores-digitale-amazon-dash-buttons.html" name="myform" method="POST">
        <input type="hidden" name="Link" value="LetsGo">
                 
        <div id="BFA2">
            <div id="BFB"></div>		
			<div id="BFI">
                <img src='https://www.onlinehaendler-news.de/images/Artikelbilder/shutterstock_212991865_gross.jpg' height='125' width='225'/>            </div>			
            <div id="BFC">
                <span>            
					Was heute wichtig war, lesen Sie in den Top-Themen. Mit dabei: Amazon, die Deutsche Umwelthilfe, Zalando und Facebook.                 </span>
            </div>			
        </div>
        <div id="BFA3" style="" >
            <div id="BFS">
                <img id="BFCB" src="https://www.onlinehaendler-news.de/images/FloatingBanner/cancel_box_16.png" alt="close button" width="20" height="20">
            </div>
            <div id="BFT">			
                <span>
                    Top-Themen: BGH vs. Amazon | Deutsche Umwelthilfe warnt vor illegalen Elektro-Geräten | EuGH vs. Facebook | Neue Zalando Outlet-Stores | Digitale Amazon Dash Buttons                </span>
            </div>
        </div>
    </form>
</div>


<div class="custom"  >
	<div class="leftSocialMedia">
<div class="fb-icon"><a href="https://www.facebook.com/pages/Onlinehändler-News/1632029000349347?fref=ts" target="_blank"> </a></div>
<div class="twitter-icon"><a href="https://twitter.com/OHN_Infoportal" target="_blank"> </a></div>
<div class="gplus-icon"><a href="https://plus.google.com/107131125691157483358/about" target="_blank"> </a></div>
<div class="youtube-icon"><a href="https://www.youtube.com/playlist?list=PLDlAl_2F8gLmxOJXMHiPr4CFFmNrrcxLC" target="_blank"> </a></div>
<div class="soundcloud-icon"><a href="https://soundcloud.com/search?q=händlerbund" target="_blank"> </a></div>
<div class="rss-icon" id="feedOpener"></div>
</div></div>


<div class="custom"  >
	<div class="bottomSocialMedia">
    <div class="socialMediaIconWrapper">
        <div class="fb-icon">
            <a href="https://www.facebook.com/pages/Onlinehändler-News/1632029000349347?fref=ts" target="_blank">&nbsp;</a>
        </div>
        <div class="twitter-icon">
            <a href="https://twitter.com/OHN_Infoportal" target="_blank">&nbsp;</a>
        </div>
        <div class="gplus-icon">
            <a href="https://plus.google.com/107131125691157483358/about" target="_blank">&nbsp;</a>
        </div>
        <div class="youtube-icon">
            <a href="https://www.youtube.com/playlist?list=PLDlAl_2F8gLmxOJXMHiPr4CFFmNrrcxLC" target="_blank">&nbsp;</a>
        </div>
        <div class="soundcloud-icon">
            <a href="https://soundcloud.com/search?q=händlerbund" target="_blank">&nbsp;</a>
        </div>
        <div class="rss-icon modalOpener">
            
        </div>
    </div>
</div></div>

				<div id="system-message-container">
	</div>

				<article>		
<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />

	
	
<div class="topoptions">	
	<span class="published">
		<span class="icon-calendar"></span>
		<time datetime="2018-01-12T13:10:29+00:00" itemprop="datePublished">
			Erstellt am 12. Januar 2018		</time>
	</span> | 

		<span class="category-name">
										Kategorie: <a href="/e-commerce-tipp.html" itemprop="genre">e-Commerce Tipps</a>			</span>
</div>
	
	
	
	
	
				<div class="page-header">
		<h1 itemprop="name">
							Kolumne: Amazon – Hat denn keiner mehr Angst vor dem bösen Wolf?					</h1>
							</div>
	
		
						<div itemprop="articleBody">
		
<p>Amazon hat hierzulande eine absolute Vormachtstellung. Dies ist Fakt. Erst <a title="Marktplätze: Amazon ist nicht der König der Welt" href="/handel/internationales/30729-marktplaetze-amazon-nicht-koenig-welt.html" target="_blank" rel="noopener noreferrer">vor kurzem veröffentlichte Zahlen</a> zeigen, dass Amazons Marketplace-Händler weltweit auf einen unfassbaren Bruttowarenwert von 155 Milliarden Dollar kommen und CEO Jeff Bezos inzwischen sogar den Titel „<a title="Amazon-Gründer Jeff Bezos macht 6 Milliarden in 5 Tagen" href="https://www.amazon-watchblog.de/jeff-bezos/1204-amazon-gruender-jeff-bezos-6-milliarden-in-5-tagen.html" target="_blank" rel="noopener noreferrer">Reichster Mensch der Welt</a>“ tragen kann. Lange Zeit schienen auch die teils grenzwertigen Geschäftspraktiken des Online-Händlers seinem Erfolg keinen Abbruch zu tun: Auch wenn man sich als Händler durch die Vorgehensweise von Amazon benachteiligt fühlt, um wirtschaftlich zu arbeiten, kommt man um einen Verkauf auf der Plattform fast nicht herum.</p>
<p>Die vor ein paar Wochen <a title="Birkenstock stellt Belieferung von Amazon in ganz Europa ein" href="/handel/internationales/30573-birkenstock-stellt-belieferung-von-amazon-in-ganz-europa-ein.html" target="_blank" rel="noopener noreferrer">von Birkenstock gefällte Entscheidung</a>, nicht mehr auf Amazon zu verkaufen, hatte bereits erste Signalwirkung. Man wollte sich mit den Geschäftspraktiken des Versandhändlers – in dem Fall der lapidare Umgang mit Produktfälschungen – nicht mehr herumärgern und hat einen klaren Schlussstrich gezogen. Von vielen Händlern folgte daraufhin ein positives Feedback. „Endlich mal einer der Amazon die Stirn bietet. Weiter so.“ und „Glückwunsch!! Hoffentlich eine Signalwirkung für möglichst viele Hersteller und Händler, sich gegen das rücksichtslose, borniert händlerfeindliche Treiben dieser Plattform zu wehren“, konnte beispielsweise in unseren Kommentaren gelesen werden.</p>
<h2>Neue Fälle zeigen: Auch kleinere Händler können gewinnen</h2>
<p>Jetzt kann man natürlich behaupten, dass der Rückzug von Birkenstock von Amazons Plattform für den deutschen Schuhhersteller wenig Einbuße bringen wird, da sich das Unternehmen bereits als große Marke etabliert hat. Aber wie aktuelle Fälle zeigen, können auch Händler, die nicht die Größe eines Birkenstock haben, aktiv gegen Amazon vorgehen und vor allem gewinnen, wenn man nur den Mut aufbringt, sich auch tatsächlich gegen den Online-Riesen zu stellen. So konnten wir <a title="Klagen gegen Amazon: Autovervollständigung und Produktsuche in der Kritik" href="/recht/rechtsfragen/30750-klagen-gegen-amazon-autovervollstaendigung-produktsuche-kritik.html" target="_blank" rel="noopener noreferrer">erst heute berichten</a>, dass sich zwei Unternehmen juristisch gegen den Versandhändler wehren, einmal wegen der Auflistung von Konkurrenzprodukten und zu anderem wegen der Autovervollständigung. In einem Fall konnte bereits wegen verletzter Marken- und Wettbewerbsrechte ein Sieg erzielt werden.</p>
<p>Auch <a title="Amazon verliert Rechtsstreit um AGB in Österreich" href="/recht/aktuelle-urteile/30744-amazon-verliert-rechtsstreit-um-agb-in-oesterreich.html" target="_blank" rel="noopener noreferrer">ein Fall aus Österreich</a> wird aktuell unter den deutschen Händlern mit großem Wohlwollen registriert. Ein seit 2014 währender Rechtsstreit des Vereins für Konsumenteninformation konnte jetzt vor dem obersten Gerichtshofes in Österreich gewonnen werden. Die Folge: Amazon muss nun seine AGB an das österreichische Recht anpassen. „Für alle unseren südlichen Nachbarn ist es ein toller Erfolg, den ich mir für Deutschland auch wünschen würde“, hieß es beispielsweise von einem unserer Leser. „Glückwunsch. Habe großen Respekt, dass der Verein für Konsumenteninformation gegen Amazon vorgegangen ist. Sollten viel mehr Organisationen tun“, kommentiert ein anderer. Natürlich ist Amazon nach wie vor der Global Player schlechthin und wird es wohl in Zukunft auch noch bleiben. Die aktuellen Fällen und Urteile machen aber deutlich, dass auch der Online-Riese nicht unantastbar ist.</p>	</div>
	<div class="clear"></div>
	<dd class="createdby"><span id="autor">Geschrieben von <a href="/" target="_blank">Corinna Flemming</a></span></dd>	
		
	
	
	<div class="sidebarHeading3 articlebottom">ARTIKEL WEITEREMPFEHLEN</div>
	<div class="artikelOptionen">		
		
	<div class="left textLeft">
			<style>.margin{margin-right:10px;text-decoration:none!important;}</style>

<div class="fb-share-button margin" style="position:relative; top:-7px;" sty data-href="http://ohn.news/30757" data-layout="button" data-size="small" data-mobile-iframe="true">
    <a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fohn.news%2F30757%2F&amp;src=sdkpreparse">Teilen</a>
</div>

<a class="margin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fohn.news%2F30757&title=Kolumne: Amazon – Hat denn keiner mehr Angst vor dem bösen Wolf?&summary=&source=onlinehaendler-news.de" target="_blank">
	<img src="/images/linkedin.jpg">
</a>

<a class="margin" href="http://twitter.com/share?text=Kolumne: Amazon – Hat denn keiner mehr Angst vor dem bösen Wolf?&url=http%3A%2F%2Fohn.news%2F30757" target="_blank">
	<img src="/images/twitter-bar.png">
</a>
<a class="margin" href="https://plus.google.com/share?url=http%3A%2F%2Fohn.news%2F30757" target="_blank">
	<img src="/images/gplus-bar.png">
</a>
<a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fohn.news%2F30757" target="_blank">
	<img src="/images/xing-bar.png">
</a>			
		</div>		
		<div class="left">	
			<span class="print-icon"> <a href="/e-commerce-tipp/30757-kolumne-amazon-hat-denn-keine-mehr-angst-vor-dem-boesen-wolf.html?tmpl=component&amp;print=1&amp;layout=default" title="Print article < Kolumne: Amazon – Hat denn keiner mehr Angst vor dem bösen Wolf? >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Artikel drucken	</a> </span>				
		</div>
		<div class="right">
			<meta itemprop="interactionCount" content="UserPageVisits:292" />
			<span class="hits">292 mal gelesen</span> 				
		</div>
<div class="clear"></div>		
	</div>	
	<div class="clear"></div>			
							
	
<div class="sidebarHeading3 articlebottom" id="sameArticles">&Auml;HNLICHE ARTIKEL</div><ul class="relateditems">
<li>
	<a href="/handel/allgemein/960-amazon-patent-fuer-ein-touchpad-mit-eigener-gravitation.html">
				Amazon-Patent für ein Touchpad mit eigener Gravitation</a>
</li>
<li>
	<a href="/handel/allgemein/998-lesenswertes-der-wochenrueckblick-kw-11-2013.html">
				Lesenswertes! – der Wochenrückblick KW 11/2013</a>
</li>
<li>
	<a href="/handel/allgemein/844-amazon-plus-programm-macht-produkte-zu-warenkorb-huetern.html">
				„Amazon Plus Programm“ macht Produkte zu Warenkorb-Hütern</a>
</li>
<li>
	<a href="/handel/allgemein/850-amazon-loescht-tausende-produktbewertungen.html">
				Amazon löscht Tausende Produktbewertungen</a>
</li>
<li>
	<a href="/handel/allgemein/792-heute-gestartet-der-cyber-monday-auf-amazon.html">
				Heute gestartet: Der Cyber Monday auf Amazon </a>
</li>
</ul>
<script type="text/javascript">
<!--
var jcomments=new JComments(30757, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">

<div id="comments"></div>
<div class="sidebarHeading3">KOMMENTAR SCHREIBEN</div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>

		<input id="comments-form-name" type="text" name="name" value="" placeholder="Name (Pflichtfeld)" maxlength="20" size="22" tabindex="1" />
		



	
		<input id="comments-form-email" placeholder="E-Mail (Pflichtfeld)" type="text" name="email" value="" size="22" tabindex="2" />

	
</p>
<p>
	<span>
		<input id="comments-form-homepage" placeholder="Homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>

<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/49718.html" width="121" height="60" alt="Sicherheitscode" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Aktualisieren</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">

<div id="discComments">Zum Schutz vor Spam-Kommentaren wird meine IP-Adresse gespeichert. Mit dem Absenden meines Kommentars bin ich damit einverstanden und stimme der
Veröffentlichung meines Namens sowie der Verlinkung meines Namens mit meiner Webseite, soweit ich diese bei der Kommentierung angegeben habe, zu.</div>



	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Senden (Strg+Enter)">Senden</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Abbrechen">Abbrechen</a></div></div>
	<div style="clear:both;"></div>
	
</div>
<div>
	<input type="hidden" name="object_id" value="30757" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(2500, '', ' Zeichen stehen noch zu Verfügung', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>	</div>
<div class="clear"></div>

</article>
				
			</div>

						<div id="sidebar">
				<aside>
							<div class="moduletable">
						
<span class="sidebarHeading2" style="border-top:none!important">NEWSLETTER ABONNIEREN</span>
<div id="newsletter_sidebox">
<style scoped>#schritt2{display:none}#nlInfo{margin-top:10px}#optin_formoptin_field_1{margin:0 0 10px;padding:2px 5px;width:72%}#nlholder{position:relative}.warning{color:#D8000C;background-color:#FFBABA;padding:5px;margin-bottom:10px}#preloader{position:absolute;top:0;left:0;text-align:center;width:100%;height:100%;display:none;padding-top:25px}#abmHold{background:#fff;display:none}#backAnm:hover{color:silver!important;cursor:pointer;margin-top:5px}</style>
	<div id="nlholder">
		<div id="preloader"><img src="https://www.haendlerbund.de/de/images/icons/preloader.gif"></div>
		<div id="abmHold">					
			<span>Sie k&ouml;nnen den jeweiligen Newsletter jederzeit unter Nutzung des entsprechenden Link im Newsletter oder durch Nachricht an uns kostenlos abbestellen, die Kontaktdaten hierzu finden Sie in unserem Impressum.</span>
			<br><br><input type="button" class="buttonUser1" id="backAnm" value="zur&uuml;ck zur Anmeldung" />
		</div> 		
        <form id="optin_form"  class="nlForm" action="https://login.mailingwork.de/optin/optin/execute" method="post" accept-charset="utf-8" >
			<input name="account_id" value="170" type="hidden" />
            <input name="account_code" value="Rhgzq" type="hidden" />
            <input name="optinsetup_id" value="55" type="hidden" />
            <input name="optinsetup_code" value="Fqhc0" type="hidden" />
            <input id="fa_4" name="ic" value="" type="hidden" />
            <script>
                setInterval(function() {
                    var el = document.getElementById("fa_4");
                    if (el) {
                        if (isNaN(parseInt(el.value)) == true) {
                            el.value = 0;
                        } else {
                            el.value = parseInt(el.value) + 17;
                        }
                    }
                }, 1000);
            </script>
            <input placeholder="Ihre E-Mail-Adresse*" name="fields[1]" id="email" type="text" value="" />
			<div id="schritt2">
				<input name="optinsetups[1][]" value="21" type="checkbox"> <span class="newsSpan">Onlineh&auml;ndlerNews <i>DAILY</i></span><br>
				<input name="optinsetups[1][]" value="5" type="checkbox"> <span class="newsSpan">Onlineh&auml;ndlerNews <i>WEEKLY</i></span><br>
				<input name="optinsetups[1][]" value="39" type="checkbox"> <span class="newsSpan">Amazon Watchblog <i>Newsletter</i></span><br>
				<input name="optinsetups[1][]" value="25" type="checkbox"> <span class="newsSpan">Logistik Watchblog <i>Newsletter</i></span><br>
				<input name="optinsetups[1][]" value="65" type="checkbox"> <span class="newsSpan">Digital Tech News</span>
			</div>
            <br><br>
            <button type="submit" id="newsSubmit" class="buttonUser1" style="cursor:pointer;">kostenlos abonnieren</button>
            <div id="errorBox"></div>            
			<p id="nlInfo">
				<a title="Datenschutzerkl&auml;rung" href="/datenschutzerklaerung.html" target="_blank">Datenschutzerkl&auml;rung</a> | 
				<a title="Newsletter-Abmeldung" id="abmeldung" href="javascript:void(0)" target="_blank">Newsletter-Abmeldung</a>
			</p>
		</form>
	</div>
</div>
<script language="javascript" type="text/javascript">

	(function($) {			
		var $open = false;			
		$(document).ready(function() { 
        
            function showError(txt) {
                $("#errorBox").css({
                    padding: "20px",
                    width: "240px",
                    background: "#f0f0f0",
                    "margin-top": "20px",
                    border: "1px solid red",
                    "text-align": "left"
                }).html(txt);
            }
		   
           $("#optin_form").submit(function(e){                
				
               var schritt2 = $("#schritt2"),
				state = $("#schritt2").css("display");				
				if('none' == state){
					schritt2.slideDown();					
					$open = true;
                    e.preventDefault();
				} else {
                    // email regex
                    var regex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;    
                    // check cases
                    if ($("#email").val() == "" || ! regex.test($("#email").val())) {
                        showError("Bitte E-Mail-Adresse überprüfen!");
                        e.preventDefault();
                    } else if (! $(this).find('input:checkbox:checked').length) {
                        showError("Bitte mindestens 1 Newsletter Abonnement anhaken!");        
                        e.preventDefault();
                    } else {
                        if($("#errorBox").length) $("#errorBox").remove();
                    }  
                }
			});			

		   $("#abmeldung").on("click",function(e){                
				e.preventDefault();
				$("#optin_form").slideUp(function(){
						$("#abmHold").slideDown();
				});	
			}); 
			
		   $("#backAnm").on("click",function(e){                
				$("#abmHold").slideUp(function(){
					$("#optin_form").slideDown();
				});									
			});
		});
	})(jQuery);
</script>		</div>
			<div class="moduletable">
						﻿<div class="downMod">
  <span class="sidebarHeading2">DOWNLOADBEREICH</span>
  <div class="left">
    <ul class="downUl">
      <li><a href="/downloads/onlinehaendler-magazin"> Onlinehändler Magazin</a></li>
      <li><a href="/downloads/infografiken"> Infografiken</a> rund um den E-Commerce</li>
    </ul>
  </div>
  <div class="left" style="margin-left:15px">
    <a href="https://www.onlinehaendler-news.de/downloads/onlinehaendler-magazin">
    	<img style="box-shadow:3px 3px 5px silver;border:1px solid white;" src="/images/magazin/OHM_1217_Cover.png" alt="OHM-Cover" title="direkt zum Onlinehändler-Magazin" width="80">
    </a>
  </div>
  <div class="clear"></div>
</div>		</div>
			<div class="moduletable hideMobile">
						

<div class="custom hideMobile"  >
	<p class="sidebarHeading3"></p>
<div id="InsiderTipp">
	<a href="/insider-tipp" rel="nofollow">
		Senden Sie uns Ihre<br />
		Insider-Infos direkt &amp; anonym<br />
		an unsere Redaktion!
	</a>
</div><br></div>
		</div>
			<div class="moduletable">
						     
<style>.square{display:inline-block;margin-top:5px;float:left;}.square:nth-child(2n){float:right;}</style>
<a href="https://www.telbes.de/" target="_blank" rel="nofollow" class="gEvent square"><img src="/images/werbebanner/square/square-telbes.gif" alt="Banner" title="Banner" border="0" height="125" width="125" data-event-cat="Square1" data-event-label="telbes square OHN"></a><a href="https://www.plentymarkets.eu/?referrerID=haendlerbund" target="_blank" rel="nofollow" class="gEvent square"><img src="/images/werbebanner/square/square-plenty.gif" alt="Banner" title="Banner" border="0" height="125" width="125" data-event-cat="Square3" data-event-label="Plenty Square OHN"></a><div class="clear"></div>		</div>
			<div class="moduletable">
						<style>.square{display:inline-block;margin-top:5px;float:left;}.square:nth-child(2n){float:right;}</style>
<a href="https://www.netandwork.de" target="_blank" rel="nofollow" class="gEvent"><img src="/images/werbebanner/rectangle/naw_teaser.gif" alt="Banner" title="Banner" border="0" height="221" width="265" data-event-cat="Rectangle" data-event-label="Net & Work"></a><div class="clear"></div>		</div>
			<div class="moduletable hideMobile">
						<!-- CDATUM:2018-01--><p class="sidebarHeading3">VERANSTALTUNGEN</p>
<div id="kalWrap">
<div id="KalenderWrapper">
<div id="kalHeight"></div>
    <div class="container" id="kal2">	
	<div id="kal3">  
    	<div class="responsive-calendar">
        <div class="controls">
            <a class="pull-left" data-go="prev"><div class="btn btn-primary" id="kalButton1">&lt;</div></a>
            <div id="kalDate"><span data-head-year></span> <span data-head-month></span></div>
            <a class="pull-right" id="kalButton2" data-go="next"><div class="btn btn-primary">&gt;</div></a>
        </div>
        <div class="day-headers">
          <div class="day header">Mo</div>
          <div class="day header">Di</div>
          <div class="day header">Mi</div>
          <div class="day header">Do</div>
          <div class="day header">Fr</div>
          <div class="day header">Sa</div>
          <div class="day header">So</div>
        </div>
        <div class="days" data-group="days">          
        </div>
      </div>
	</div>
	  <div id="DataOutput">
		<span id="KalenderLeft">Veranstaltungen:</span><span onclick="document.getElementById('DataOutput').style.display='none';return false;" class="CloseToolTip">X</span><br style="clear:both;">
	  </div>	 
    </div>   
    <script>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</script>	
</div>
</div>			</div>
			<div class="moduletable">
						


<div id="eventWrapper" class="hideMobile">
<p id="eventsHeading">TOP-EVENTS:</p>

	
				<a href="https://www.netandwork.de/" class="eventLink">
					<div class="eventItem">
						<div class="left">
							<img src="https://www.onlinehaendler-news.de/thumb.php?src=images/images/Artikelbilder/NetAndWork_Bild_Mini_Kalender.jpg&h=47&w=70&zc=1" width="70px;">
						</div>
						<div class="left eventRight">
							<div class="eventItemTitle">Net&Work - Die E-Commerce-Messe</div>
				<span class="eventTime">17.02.2018 | Dortmund</span><br>
						
							
							
							<div class="eventItemDesc"></div>
						</div>
						
						
						
						
						<div class="clear"></div>	
					</div>
				</a>
				
				<a href="https://k5.de/k5-konferenz/" class="eventLink">
					<div class="eventItem">
						<div class="left">
							<img src="https://www.onlinehaendler-news.de/thumb.php?src=images/2017/12/Banner-K5-Future-Retail-Conference-2018.jpg&h=47&w=70&zc=1" width="70px;">
						</div>
						<div class="left eventRight">
							<div class="eventItemTitle">K5 Future Retail Conference 2018</div>
				<span class="eventTime">03. & 04.07.2018 | Berlin</span><br>
						
							
							
							<div class="eventItemDesc"></div>
						</div>
						
						
						
						
						<div class="clear"></div>	
					</div>
				</a>
				</div>		</div>
			<div class="moduletable hideMobile">
						<p class="sidebarHeading2"></p>
<iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/80749786&amp;color=07294d&amp;auto_play=false&amp;hide_related=false&amp;show_artwork=true"
	width="100%"
	height="450"
	scrolling="no"
	frameborder="0"
	class="wrapper hideMobile" >
	Keine IFrames</iframe>		</div>
			<div class="moduletable footerResponsive">
						

<div class="custom footerResponsive"  >
	<p class="sidebarHeading2">ONLINEHÄNDLER-NEWS</p>
<ul>
	<li><a href="http://www.onlinehaendler-news.de/autorenliste.html">Über uns</a></li>
	<li><a href="/impressum.html">Impressum</a></li>
	<li><a href="/datenschutzerklaerung.html">Datenschutzerklärung</a></li>
	<li><a href="/kontakt.html" rel="nofollow">Kontakt</a></li>
	<li><a href="/mediadaten.html" rel="nofollow">Mediadaten</a></li>
	<li><a href="/mediadaten.html" rel="nofollow">Jobanzeige schalten</a></li>
</ul></div>
		</div>
	
				</aside>
			</div>
			<div class="clear"></div>
						<div id="footer">
				<footer>
					

<div class="custom"  >
	<div class="footerMenu">
<p class="sidebarHeading2">ONLINEHÄNDLER-NEWS</p>
	<ul>
		<li class="item-136"><a href="http://www.onlinehaendler-news.de/autorenliste.html">Über uns</a></li>
      <li class="item-138"><a href="/impressum.html">Impressum</a></li>
      <li class="item-137"><a href="/datenschutzerklaerung.html">Datenschutzerklärung</a></li>
      <li class="item-139"><a href="/kontakt.html" rel="nofollow">Kontakt</a></li>
      <li class="item-140"><a href="/onlinehaendler-magazin" rel="nofollow">Onlinehändler Magazin</a></li>
   	<li class="item-139"><a href="/downloads.html" rel="nofollow">Downloads</a></li>
      <li class="item-139"><a href="/agb-widerrufsrecht-onlinehaendler-magazin" rel="nofollow">AGB/Widerrufsrecht<br>Onlinehändler Magazin</a></li>
  </ul>
</div></div>


<div class="custom"  >
	<div class="footerMenu" id="sonstiges">
<p class="sidebarHeading2">SONSTIGES</p>
	<ul>	
		<li class="item-140"><a href="/newsletter.html" rel="nofollow">Newsletter</a></li>      
		<li class="item-142"><a href="/veranstaltungen.html">Veranstaltungen</a></li>
		<li class="item-143"><a href="/mediadaten.html" rel="nofollow">Mediadaten</a></li>
		<li class="item-207"><a href="/mediadaten.html" rel="nofollow">Jobanzeige schalten</a></li>
		<li class="item-212"><a href="/glossar.html">Glossar</a></li>
      <li class="item-213"><a href="/rss-widget">RSS-Widget</a></li>	
  </ul>
</div></div>


<div class="custom"  >
	<div class="footerMenu2">
<p class="sidebarHeading2">NETZWERK</p>
	<ul>
		
		<li class="item-144"><a href="https://www.facebook.com/pages/Onlineh%C3%A4ndler-News/1632029000349347">Facebook</a></li><li class="item-145"><a href="https://twitter.com/OHN_Infoportal">Twitter</a></li><li class="item-146"><a href="https://www.xing.com/net/haendlerbund">Xing</a></li><li class="item-147">
      <a href="https://plus.google.com/b/107131125691157483358/107131125691157483358/posts">google+</a></li><li class="item-148"><a href="http://www.linkedin.com/company/h-ndlerbund-e.v.">LinkedIn</a></li><li class="item-190">
      
      <a href="#" id="feedOpener">RSS-Feed</a>
      
      
      </li>	</ul>
</div></div>


<div class="custom"  >
	<a href="#top" id="topAnchor"><img src="/images/arrow-top.png" alt="Anchor Top" height="20" width="20"></a>
</div>

				</footer>
				<div class="clear"></div>
			</div>

			
<div class="popup">
  <div class="popup-inner text-center">
    <div class="popup-content">
      <img style="max-width: 350px; width: 100%;" src="/images/Logos/logo-net-work.png" alt="Net & Work - Die E-Commerce-Messe">
    </div>

    <div class="popup-content">
      <p>
        <strong class="popup-subtitle">Sehen wir uns auf der Net&Work?</strong><br>
        <p>Das Branchen-Highlight zu Jahresbeginn findet am <strong>17.02.2018 in Dortmund</strong> statt! Bei der E-Commerce-Messe Net&amp;Work erwarten Sie zahlreiche Aussteller in den Themenwelten: Shopsysteme, Logistik, Payment,<br /> Marktplätze, Internationalisierung und Online-Marketing.</p>      </p>
    </div>

    <div class="popup-rabatt">
      <strong class="popup-subtitle">Sparen Sie 10 % auf das Händlerticket mit dem Rabattcode:</strong><br>
      <span class="discount-code">News2018</span>
    </div>

    <div class="popup-content">
      <a class="popup-link" target="_blank" href="https://www.netandwork.de/tickets">
        Jetzt Ticket sichern!      </a>
    </div>

    <a class="popup-close" href="#">x</a>
  </div>
</div>

<script>
  $(document).ready(function() {
    // get cookies
    cookie = document.cookie.split(';');
    cookies = document.cookie;
    cookiealive = 0;

    // is a "old" cookie of this module alive?
    if (cookies.indexOf('Popup=') == -1) {
      cookiealive = 1;
    }

    // is a feature cookie of this module alive?
    for (var i = 0; i < cookie.length; i++) {
      cookievalue = cookie[i].substring(6);
      cookiename = cookie[i].substring(0, 6);

      // show popup?
      if (cookiename == "Popup=" || cookiealive == 1) {
        if (cookievalue != "News2018") {
          // open popup
          $(".popup").fadeIn(750);

          // close popup
          $('.popup-close').on('click', function(e) {
            $('.popup').fadeOut(750);
            document.cookie = 'Popup=News2018; expires=Fri, 31 Dec 9999 23:59:59 GMT';

            e.preventDefault();
          });

          // follow link & close popup
          $('.popup-link').on('click', function(e) {
            $('.popup').fadeOut(750);
            document.cookie = 'Popup=News2018; expires=Fri, 31 Dec 9999 23:59:59 GMT';
          });
        }
      }
    }
  });
</script>

<style>.popup-close:hover,.popup-link:hover{text-decoration:none}.popup-subtitle{font-size:15px;color:#0c5089;display:inline-block;margin-bottom:10px}.discount-code{font-size:22px;letter-spacing:.5px}.popup-content{padding:10px 25px}.popup-rabatt{background-color:#F7F5F6;color:#333;padding:25px 40px;-webkit-box-shadow:inset 0 0 5px 0 rgba(0, 0 , 0, 0.05);-moz-box-shadow:inset 0 0 5px 0 rgba(0,0,0,.05);box-shadow:inset 0 0 5px 0 rgba(0,0,0,.05);margin:15px 0}.popup-link{padding:10px 35px;display:inline-block;-webkit-box-shadow:0 0 5px 0 rgba(0,0,0,.3);-moz-box-shadow:0 0 5px 0 rgba(0,0,0,.3);box-shadow:0 0 5px 0 rgba(0,0,0,.3);background:#21649c!important;background:-moz-linear-gradient(top,rgba(33,100,156,1) 0,rgba(0,46,81,1) 100%)!important;background:-webkit-linear-gradient(top,rgba(33,100,156,1) 0,rgba(0,46,81,1) 100%)!important;background:-o-linear-gradient(top,rgba(33,100,156,1) 0,rgba(0,46,81,1) 100%)!important;background:linear-gradient(to bottom,rgba(33,100,156,1) 0,rgba(0,46,81,1) 100%)!important;color:#fff!important}.popup{width:100%;height:100%;display:none;position:fixed;top:0;left:0;background:rgba(0,0,0,.75);z-index:1000000}.popup-inner{max-width:700px;width:90%;position:absolute;top:50%;left:50%;-webkit-transform:translate(-50%,-50%);transform:translate(-50%,-50%);box-shadow:0 2px 6px rgba(0,0,0,.3);background:#fff;padding:25px 0}.popup-close{width:30px;height:26px;padding-top:4px;display:inline-block;position:absolute;top:0;right:0;transition:ease .25s all;-webkit-transform:translate(50%,-50%);transform:translate(50%,-50%);border-radius:1000px;background:#21649c!important;background:-moz-linear-gradient(top,rgba(33,100,156,1) 0,rgba(0,46,81,1) 100%)!important;background:-webkit-linear-gradient(top,rgba(33,100,156,1) 0,rgba(0,46,81,1) 100%)!important;background:-o-linear-gradient(top,rgba(33,100,156,1) 0,rgba(0,46,81,1) 100%)!important;background:linear-gradient(to bottom,rgba(33,100,156,1) 0,rgba(0,46,81,1) 100%)!important;font-family:Arial,Sans-Serif;font-size:20px;text-align:center;line-height:100%;color:#fff!important}</style>


			<script>
			// FIXED's
			var topPixel = $("#navigation").offset().top;
			$("#skyScraper img").css("position","fixed");

			$document.scroll(function() {
			  if ($document.scrollTop() >= topPixel) {

				$("#navigation").css({
					"position": "fixed",
					"top": "0px",
					"z-index": "111111",
					"box-shadow": "3px 3px 5px silver"
				});
			  }else{
				  $("#navigation").css("position", "static");
			  }
			});

                        // CALC LEFT POSITION OF SKYBANNER
			function calcSkySize(){
				if($("#superBanner").length){
					var $rAnker = $("#superBanner").find("img"),
					pos = $rAnker.offset().left + $rAnker.outerWidth();
					$("#skyScraper a img").css("left",pos);
					$("#skyScraper, #skyScraper a img").show();
				}
				return;
			}
			$(window).load(function(){
				calcSkySize()
			});

			$( window ).resize(function() {
			  calcSkySize()
			});
            
            // event tracking
            jQuery(document).ready(function () {
                jQuery(".gEvent").click(function(){
                    var cat   = $(this).find("img").data("event-cat");
                        label = $(this).find("img").data("event-label");
                    ga('send', 'event', {
                      'eventCategory': cat,
                      'eventAction': 'click',
                      'eventLabel': label,
                      'eventValue': 0
                    });
                });
            });

            // load events
            jQuery( window ).load(function(){
                jQuery(".gEvent").each(function(){
                    var cat   = $(this).find("img").data("event-cat");
                        label = $(this).find("img").data("event-label");
                    ga('send', 'event', {
                      'eventCategory': cat,
                      'eventAction': 'load',
                      'eventLabel': label,
                      'eventValue': 0
                    });
                });
            });
			</script>
			<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>
	</body>
</html>
